
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>The Gambia: Seven Decades of Economic Development: Part 1 1950-1959 - GAINAKO</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://gainako.com/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gainako.com/gambia-seven-decades-economic-development-part-1-1950-1959/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Gambia: Seven Decades of Economic Development: Part 1 1950-1959 - GAINAKO" />
<meta property="og:description" content="Sheriff Kora  Introduction Timothy Snyder in his epic work On Tyranny: Twenty Lessons of the Twentieth Century remarked that “If young people do not begin to make history, politicians of eternity and inevitability will destroy it. And to make history, they need to know some.” It is as a result of this knowledge that IRead More" />
<meta property="og:url" content="http://gainako.com/gambia-seven-decades-economic-development-part-1-1950-1959/" />
<meta property="og:site_name" content="GAINAKO" />
<meta property="article:section" content="Politics" />
<meta property="article:published_time" content="2017-04-05T05:30:58+00:00" />
<meta property="og:image" content="http://gainako.com/wp-content/uploads/2017/01/Untitled-4.jpg" />
<meta property="og:image:width" content="807" />
<meta property="og:image:height" content="329" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sheriff Kora  Introduction Timothy Snyder in his epic work On Tyranny: Twenty Lessons of the Twentieth Century remarked that “If young people do not begin to make history, politicians of eternity and inevitability will destroy it. And to make history, they need to know some.” It is as a result of this knowledge that IRead More" />
<meta name="twitter:title" content="The Gambia: Seven Decades of Economic Development: Part 1 1950-1959 - GAINAKO" />
<meta name="twitter:image" content="http://gainako.com/wp-content/uploads/2017/01/Untitled-4.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GAINAKO &raquo; Feed" href="http://gainako.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAINAKO &raquo; Comments Feed" href="http://gainako.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAINAKO &raquo; The Gambia: Seven Decades of Economic Development: Part 1 1950-1959 Comments Feed" href="http://gainako.com/gambia-seven-decades-economic-development-part-1-1950-1959/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gainako.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://gainako.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://gainako.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gainako.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://gainako.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gainako.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://gainako.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://gainako.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://gainako.com/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://gainako.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://gainako.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://gainako.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://gainako.com/?anchor_obj=7&#038;__custom_css=1&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://gainako.com/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gainako.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://gainako.com/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gainako.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gainako.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var black_studio_touch_dropdown_menu_params = {"selector":"li:has(ul) > a","selector_leaf":"li li li:not(:has(ul)) > a","force_ios5":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/black-studio-touch-dropdown-menu/js/black-studio-touch-dropdown-menu.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://gainako.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gainako.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gainako.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p3hzQI-3Jz' />
<link rel="alternate" type="application/json+oembed" href="http://gainako.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgainako.com%2Fgambia-seven-decades-economic-development-part-1-1950-1959%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gainako.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgainako.com%2Fgambia-seven-decades-economic-development-part-1-1950-1959%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style>.jw-preview { background-size: 100% auto !important;}</style><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-150x150.png" sizes="32x32" />
<link rel="icon" href="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-300x300.png" />
<meta name="msapplication-TileImage" content="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-300x300.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
	
<!--[if lt IE 9]>
<script src="http://gainako.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-14357 single-format-standard page-builder right-sidebar full has-nav-dark">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Latest News</span>

					<ul>
												
												
							<li><a href="http://gainako.com/eu-election-observation-mission-gambia-assessment-electoral-process/" title="EU Election Observation Mission to Gambia Assessment of the Electoral Process">EU Election Observation Mission to Gambia Assessment of the Electoral Process</a></li>
						
												
							<li><a href="http://gainako.com/dear-oj-give-us-day-daily-cassava-bread/" title="Dear OJ, “Give Us This Day Our Daily CASSAVA Bread”">Dear OJ, “Give Us This Day Our Daily CASSAVA Bread”</a></li>
						
												
							<li><a href="http://gainako.com/press-statement-office-president-national-assembly-elections/" title="Press Statement from the Office of the President on the National Assembly Elections">Press Statement from the Office of the President on the National Assembly Elections</a></li>
						
												
							<li><a href="http://gainako.com/2017-elected-national-assembly-members/" title="2017 Elected National Assembly members">2017 Elected National Assembly members</a></li>
						
												
							<li><a href="http://gainako.com/gambia-decided-now-lets-work/" title="Gambia Has Decided – Now Let’s Work!">Gambia Has Decided – Now Let’s Work!</a></li>
						
												
							<li><a href="http://gainako.com/gambia-goes-polls-first-time-two-decades-without-dictator/" title="Gambia Goes to the Polls for the First time in two decades without a Dictator&#8217;s influence">Gambia Goes to the Polls for the First time in two decades without a Dictator&#8217;s influence</a></li>
						
												
							<li><a href="http://gainako.com/gambia-seven-decades-economic-development-part-1-1950-1959/" title="The Gambia: Seven Decades of Economic Development: Part 1 1950-1959">The Gambia: Seven Decades of Economic Development: Part 1 1950-1959</a></li>
						
												
							<li><a href="http://gainako.com/vacant-vice-president-post-much-longer/" title="Vacant Vice President Post, How Much Longer?">Vacant Vice President Post, How Much Longer?</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="http://gainako.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://facebook.com/gainakonewspaper" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/GainakoRadio" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="#" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>
</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://gainako.com/" title="GAINAKO" rel="home" class">
		
														
								
				<img src="http://www.gainako.com/wp-content/uploads/2016/02/Gainako-Radio-1.gif" class="logo-image" alt="GAINAKO"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					            <div id="ubm-banners-rotation-2" data-interval="4000" class="ubm_banners_rotation" style="overflow: hidden; width: 633px; height: 159px;">
                            <div id="6_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://www.lumoxchange.com/Payment/Search?amount=100&countryId=75" target="_self" rel="dofollow">
                                    	<img src="http://gainako.com/wp-content/uploads/useful_banner_manager_banners/6-LumoBanner_Gainako_latest.png" width="633" height="159" alt="" />
                                            </a>
                                    </div>
                                <div id="5_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://www.manta.com/c/mby94ry/keneba-travel-and-tax-services-inc." target="_self" rel="dofollow">
                                    	<img src="http://gainako.com/wp-content/uploads/useful_banner_manager_banners/5-Keneba Travel Main.jpg" width="633" height="159" alt="" />
                                            </a>
                                    </div>
                                <div id="4_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://invevotv.com/index.php?lang=en%20" target="_self" rel="dofollow">
                                    	<img src="http://gainako.com/wp-content/uploads/useful_banner_manager_banners/4-nations cup 1008x200.jpg" width="633" height="159" alt="" />
                                            </a>
                                    </div>
                            </div>
            					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33"><a href="http://gainako.com/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://gainako.com/about/">News</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://gainako.com/editorial/">Editorial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://gainako.com/religion/">Religion</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://gainako.com/press-release/">Press Release</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://gainako.com/politics/">Politics</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://gainako.com/entertainment/">Entertainment</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://gainako.com/gambian-online-media/">Gambian Online Media</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://gainako.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://gainako.com/category/politics/"><span itemprop="title">Politics</span></a></span><span class="delim">&raquo;</span><span class="current">The Gambia: Seven Decades of Economic Development: Part 1 1950-1959</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-14357" class="post-14357 post type-post status-publish format-standard has-post-thumbnail category-politics" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://gainako.com/wp-content/uploads/2017/01/Untitled-4.jpg" title="The Gambia: Seven Decades of Economic Development: Part 1 1950-1959" itemprop="image">
				
								
										
						<img width="702" height="329" src="http://gainako.com/wp-content/uploads/2017/01/Untitled-4-702x329.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="The Gambia: Seven Decades of Economic Development: Part 1 1950-1959" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			The Gambia: Seven Decades of Economic Development: Part 1 1950-1959			</h1>
			
			<a href="http://gainako.com/gambia-seven-decades-economic-development-part-1-1950-1959/#comments" class="comments"><i class="fa fa-comments-o"></i> 2</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-04-05T05:30:58+00:00" title="2017-04-05" itemprop="datePublished">April 5, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://gainako.com/category/politics/" rel="category tag">Politics</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p><strong>Sheriff Kora</strong><strong> </strong></p>
<p><strong>Introduction</strong></p>
<p>Timothy Snyder in his epic work <em>On Tyranny: Twenty Lessons of the Twentieth Century</em> remarked that “If young people do not begin to make history, politicians of eternity and inevitability will destroy it. And to make history, they need to know some.” It is as a result of this knowledge that I have decided to share parts of my thesis focused on the economic development history of The Gambia from 1950 to 2015. During my research, one of the biggest challenges I faced was the paucity of data and economic development literature on our country’s economic development history. This is a common theme among many ex-colonies especially in the early decades leading to independence and shortly after.  As a result, it is befitting to give credit to pioneers such as Tijan Sallah, Harry Gailey, President Jawara, Ambassador Dr. Ebraima Manneh, Burama L.J. Jammeh etc. without whose research work I used extensively in achieving this work.</p>
<p>For the sake of brevity, this article is only a synopsis of my research work, and is by no means exhaustive of the development history that took place in this decade. This article aims to contextualize the pre-independence development history of The Gambia between 1950 and 1959. It will attempt to highlight the indigenous and external actors within the context of the development theories and strategies, the international system, donor policies and programs of the era that drove the economic development ethos of the country.</p>
<p><strong>Country Overview</strong><strong style="font-size: 14px;"> </strong></p>
<p>The Gambia is the smallest Anglophone countries in West Africa. The country stretches about two hundred miles, and is surrounded on three sides by Francophone Senegal, and opens to the Atlantic Ocean on the fourth. Unlike other Colonies and Protectorates of Britain, The Gambia was the least endowed in matters of mineral resources. However, it has the most navigable waterways in West Africa, which made it a convenient and lucrative gateway for the Atlantic Slave trade. It is her strategic location and the desire of the British to deprive the French political control of the river that the boundaries of the colony were carved without regard to ethnicity or geographic considerations.</p>
<p>As a means of saving cost and enhancing administrative efficacy, The Gambia, under the indirect rule system was partitioned into a colony and a protectorate. A Governor who was appointed by the colonial office in London administered the colony; the protectorate before the introduction of divisional commissioners was indirectly administered through the traditional chiefs. With an area of sixy-nine square miles and a population of about 30,000 inhabitants, the colony was the seat of the capital Barthurst and covered the area of Kombo St. Mary; the protectorate on the other hand covered an area of over four thousand square miles with an average population of about 237,000.</p>
<p>By 1950, The Gambia was seriously underdeveloped, and agriculture was still the basis of her economic life. Unlike the other colonies such as Senegal and others in the sub-region that witnessed economic growth as a result of industrialization and reallocation of labor from agriculture to the higher productivity non-agricultural sector, the Gambia witnessed no significant economic growth or development from low scale agriculture to the industrial sector. Without any other appreciable mineral resources, The Gambia lagged behind in economic and social development. The colony was exposed to the shocks of price fluctuations on the world market during this period. As a British entity, the depth and breadth of The Gambia’s development between 1950 and 1959 was driven largely by the colonial policies of that era. Most of the economic and social development projects undertaken in The Gambia in this period derived from the policy shift and attitude of the British Empire towards her overseas territories at the conclusion of the Second World War. Trusteeship was constructively by the colonial office to promote the welfare of the colonies.</p>
<p>Whether this was out of goodwill or imperial interest has been subject to debate. However, the paradigm shift in colonial development policy has to be examined in the context of events and the global actors at the onset and end of WWII. Development of the colonies was not only a bid to impress public opinion in the wake of nationalism or to counter Nazi argument of paternalistic neglect by Britain, but to guard against the possibility of internationalization of the colonies at the end of the of the war. Colonial economic development was also a strategy of the British government to improve colonial infrastructure and institutions in order to retain and increase exports of commodities that would have been hard to acquire from hard currency countries. Britain was determined to alleviate the balance of payment deficit with the dollar area and to tackle the ‘dollar gap’ problem in the 1950s.</p>
<p>The birth of the United Nations in 1947 coupled with the Truman Doctrine that espoused bettering the conditions of overseas possessions of all colonial masters as a deterrent of communist encroachment were two other important incentives that set the ball rolling for economic and social development in the British colonies. The Bretton Woods system and the institutional underpinnings of the United Nations such as the Food and Agricultural Organization (FAO) and the International Labor Organization (ILO) gave technical assistance in the development of The Gambia in the 1950’s.</p>
<p>The combination of these politico-economic pressures and the expedience of the British Colonial officials was the genesis of Colonial Development and Welfare Act of 1940 which mandated the Colonial Development and Welfare funds that were geared towards creation or improvement of social services and public works and utilities in the colonies. Colonies were seen as a viable source of dollar revenue through the triangular trade model under the Marshall plan; consequently, the economic policy was drawn into this strategy and the economic crisis of the post-war period shaped the way in which the overseas development policies were implemented.</p>
<p>Two institutions were created to oversee the development goals of the colonial office, namely: the Colonial Development Corporation and the Overseas Food Corporation. As the names suggest, the former was charged with developing mineral resources, improving communications, developing waterpower, electricity as well as producing food and other agricultural products. The former had the sole powers of food production for export to the United Kingdom. The colonial development policy in The Gambia like elsewhere in the sterling group was yoked between two theories centered on goodwill and imperial interest: modernization theory on the periphery, and the dependency theory at the core.</p>
<p><strong>Colonial Infrastructural Development</strong><strong> </strong></p>
<p>The financial plight and development trajectory of The Gambia in the 1950s is a consequence of the colonial development policies leading to the 1940’s and how they were applied. Despite the attractive outlook of the colonial development scheme, until the end of the 1940’s, they were executed on a policy that each colony regardless of size should be economically self-sufficient and not to be a charge on the Treasury of the metropolitan country. Capital development projects were expected to be funded directly out of the budget surpluses of the colonies from the export market boom of the war years and later from the industry demands of the Korean War. However, the meager earnings of monoculture countries such as The Gambia and the Seychelles Islands were unable to carry out the physical improvement investments in school, bridges, hospitals etc. This gave enough compulsion to the colonial office to pump in capital from the Colonial Welfare and Development funds towards financing development projects.</p>
<p>Prior to the 1950’s development projects, the Colonial Development Corporation undertook a large scale mechanized agricultural project in the 1940’s to cultivate and harvest rice mechanically in Walikunda – in the hinterlands. The second project was the Yundum Egg Scheme. After a hefty financial investment from the Colonial Development and Welfare funds, both projects, which were thought to be profitable ventures, turned out to be a disaster.The high sunk cost that followed the unsuccessful economic experiments of the Colonial Development Corporation in the Walikunda rice project and the Yundum Egg Scheme between 1947 and 1951 were glaring examples of projects that failed due to corruption, mismanagement, and the lack of human capital necessary for driving sustainable development of the Gambian colony. With the British public perception that the economic situation in The Gambia was a drain on the colonial Treasury the arrival of the Conservative Labor Party in 1951 prompted a risk aversion stance when it came to development investment for overly dependent countries like The Gambia.</p>
<p>These failures not only “convinced private and government investors that little potential gain would accrue from development projects there”, they made the Governors and other colonial officials reluctant at requesting funding for development projects to improve agriculture, develop the harbor, airport of improve land and water communication. Consequently, investment as witnessed in other colonies tended to by-pass The Gambia. This will have far reaching consequences on The Gambia’s post-war development history in the 1950’s and leading to its independence from Britain in 1965. Between 1946 and 1958, The Gambia received a total of 1,240 million pounds from the Colonial Development and Welfare funds . 1,058,800 was spent on colony improvements of which 976,340 pounds was grants from the Colonial Development and Welfare grants; the remainder was to be raised by the Government.</p>
<p>The major service departments of the colonial government were Agriculture, Public Works, Marine, Education, and Public Health. The bulk of funds were allocated for social development schemes in expanding education and health. Communication also received a huge proportion in the 1950’s most of which went on road and bridge construction, transportation etc. Economic development expenditure was primarily centered on agriculture improvement and marketing. This was the period when a new bridge and a high school were built in addition to water supply improvement and a street drainage system for Barthurst. Despite the development bias that existed previously between the colony and the protectorate, the protectorate areas received a sum of £583,290 towards the construction of a rural asphalt road from the provincial administrative seat of Brikama to Mansa Konko in this era.</p>
<p>In addition to construction of the asphalt road between Brikama and Mansa Konko in 1955, the bridge at Pakali Ba was also constructed in the same period. The river transport system was also revamped as a recommendation from the Blackburne Report, which recommended development of building deep-water wharves in the capital Barthurst and service wharves in up country river ports to link the protectorate with the ocean. The capital was outfitted with two wharves and the groundnut ports of Kaur and Kuntaur were also improved. A new river transport called Lady Wright, and a few old hand operated ferries were procured to facilitate crossing along the banks of the river Gambia. However, most of the equipment were old and ineffective, and unfortunately, the ferry between the Barthurst – Barra crossing points capsized in 1957 claiming the lives of over fifty people.</p>
<p><strong>Health</strong><strong> </strong></p>
<p>Between 1950 and 1959, there were only two hospitals in The Gambia – The Royal Victoria and Bansang Hospitals. Prior to 1938, there was no hospital in the protectorate until the construction of a new hospital in Bansang, which served the entire protectorate population of over a quarter million people. The medical services in the colony were better than the ones in the protectorate. In 1953, the hospital in Barthurst was replaced by the Colonial Welfare Development fund into a new facility called the Royal Victoria Hospital. The biggest public health challenge of the period was mosquito borne diseases such as Malaria and Yellow fever. This menace was relatively mild in the Barthurst area where there were proper control measures in place. However, mosquito borne diseases were prevalent in the protectorate where investigations have estimated the infant mortality rate to exceed five hundred per thousand live births.</p>
<p>The caloric intake and diet of the average Gambian was very low with little or no protein. The average Gambian ate less vegetables and the staple rice was of low nutritional value. Sleeping sickness, yaws, intestinal worms and malnutrition were all endemic in the 1950’s Gambia. The medical and public health facilities of The Gambia in 1950 were also met by challenges of new drug shortage and the inadequacy of staff with the proper medical training to serve the population. There was also the traditional constraint of locals who were often unwilling to consult with Western trained doctors. The vast distance and inaccessibility of medical facilities meant critically ill or injured patients in outlying villages often died before they reached the hospital.</p>
<p><strong>Education</strong><strong> </strong></p>
<p>In the area of education, the Government at the turn of the century did very little investment. The policy of the colonial administration was to disassociate itself from educating the people and to delegate the responsibility of education entirely in the hands of missionaries. Educational development in this period was guided by the recommendation a Government appointed commission in 1950 spearheaded by T.H. Baldwin. By 1950, there was only a handful of primary school largely concentrated in the colony. There were only four secondary schools in the entire country: St. Augustine’s and St. Joseph’s run by the Catholic mission, and Armitage High and Gambia High schools were government operated schools. There was very little investment in vocational or agricultural training. The school curriculum was designed to teach the basic arithmetic, reading and writing skills needed for carrying the clerical duties of the colonial administration. There was no advanced education beyond the secondary school level. The few Gambians with the means often travelled overseas to further their studies, and never returned. This was the beginning of the Gambian brain drain and the problem of human capacity development to improve the educational system.</p>
<p>However, the colonial administration undertook development of post-secondary education when it purchased the abandoned buildings at the Yundum egg scheme, and transformed it into the Yundum Teachers Training College in 1952. Although expenditure in education has increased from less than £30,000 in 1948 to £124,000 in 1958, enrollment in schools were generally low and primarily restricted to only boys. Schools were disproportionately centered in the colony partly due to the stiff opposition from many of the traditional rulers in the protectorate.</p>
<p>Following the low development of education in the 1950’s was the problem of low human capital and the shortage of adequately trained Gambians to fill the important administrative positions. By the end of 1948, there were seventeen Gambians in the civil service compared to seventy-nine expatriates. However, due to the revolution of education in the 1950’s, by 1959, there were fifty-three Gambians in all cadres of the civil service compared to sixty-seven expatriates. It is important to note that the <em>Gambianization</em> of the civil service did not gain steam until in 1963 when Gambians were clamoring vigorously for a change in the administrative system.</p>
<p><strong>Trade, Agricultural Exports and Economic Growth</strong><strong> </strong></p>
<p>Trade in the 1950’s was characterized by large development of cash crops – groundnuts in the case of The Gambia that was exported or exchanged for imported European goods. Thus the economic development investment of the colonial government in the 1950’s was geared towards improving agriculture and the extractive industry in The Gambia. Economic development had largely been associated with expansion and promotion of minor export crops such as peanuts, sesame, cotton, and palm kernel seeds. Fertilizer consumption, improved irrigation and agricultural machinery under the ‘oxenization’ project were also increased during this era. Gambia’s output of ground-nuts (in shell) between 1950 and 1958 stand at the following: the country produced 61,000 tons in 1950, 69,000 in 1951, 58,000 in 1952, 63,000 in 1953, 59,000 in 1954, 58,000 tons in 1955, 80, 000 tons in 1956 and 90,000 in 1957. The country also produced 2 tons of palm Kernels each year except in 1958 when output dropped to a thousand tons.</p>
<p>It is estimated that 98% of all exports from The Gambia were destined for Britain. The surge in agricultural output and trade was facilitated by the demand and attractive prices of commodities as a result of post-war reconstruction and the Korean War boom in 1951. Increased in exports in this period rose faster than imports and created a trade surplus in The Gambia. This was facilitated by the introduction of the Gambia Oilseeds Marketing Board (GOMB), which sold the groundnut cash crop. Trade licenses were granted to natives or representatives of transnational firms such as the United Africa Company and Maurel and Prom to purchase groundnuts from the farmers. Despite the initial boom in the export trade, The Gambia could not cope with the fluctuations in market prices, bad harvest and poor quality of nuts. The government ran a deficit of £150,000 in 1953 that warranted investigation from the Colonial office, which resulted into the incompletion of many projects. The dwindling of world prices between 1954 and 1955 forced most of the loss to be absorbed by the farmers’ fund, ultimately resulting into loss earnings to the farmers.</p>
<p>There was very limited foreign direct investment into The Gambian economy, and with the exception of development aid that came principally from the Colonial Office and Treasury, the country witnessed a considerable outflow of capital from the few foreign firms that made up the private sector. The prominent financial institutions in the country in the 1950’s were the Standard Bank of West Africa and the Banque Centrale du Commerce et L’industrie. Whilst most of the development initiatives came from the Government itself, there has been assistance from the FAO which assisted the in the eradication of the rinderpest disease that was ravaging cattle in the 1950’s. The ILO visited The Gambia in 1952 in a regional visit to offer technical assistance and to ensure fair labor practices in the both informal and formal labor sector. The development literature of the country shows the only notable donors of the era as the Red Cross, which trained Gambian medical orderlies to staff the health centers. The Anglican, Wesleyan, Methodist and Catholic missions have had a long-standing presence in the country and were actively involved in evangelism and education.</p>
<p><strong>Political Development</strong></p>
<p>Politically, the country was still under the colonial domination of the British Empire with very little to no Gambian representation in policy matters. The protectorate and the colony were deliberately divided with the former being excluded politically, and bearing the brunt of taxes and agricultural production for exports. Development was mostly centered in the colony whilst the protectorate was marginalized. There was a serious case of inequity and distributive injustice in the 1950’s. In 1950 out of a budget of over £1,000,000, a paltry sum of £37,000 was disbursed to the protectorate administration. More money was expended to administer 30,000 in the colony. However, following the decolonization efforts in 1946, the elections of 1951 was the real beginning of active political parties and organized nationalism in the country. The democracy envy that spread across the continent, empowered Gambians to demand more representation in the colonial legislative council. The constitution was amended in 1953 and 1954. The first political party the Democratic Party emerged in 1951, and in 1952 the Muslim Congress Party was created, the United Party followed suit and finally following the extension of the franchise to the protectorate, the Protectorate People’s Party was formed in 1959 to represent the interests of the protectorate. A significant economic and political development of the 1950’s was the emergence of The Gambian Workers Union in 1959. These were the political forces to lead the country to self-attainment and independence in the 1960’s.</p>
<p>The development performance of The Gambia in this period was defined by the very nature of colonialism, its motives and development policies. Economic development under the distortionary policies of colonialism was geared towards developing the natural resources of the colonies for extraction and market profit. As a result, being a monoculture, The Gambia did not provide adequate incentives for any significant investments into its institutional and infrastructure development. Although there were slight improvements in the agriculture sector and the public works sectors such as roads and water communication that served as the lifeblood of the economy, these improvements were not without their own shortcomings.</p>
<p>Agriculture was labor intensive and distorted gender roles. Women and children entered into the heavy labor pool with the children deprived of any form of education. The promotion of the groundnuts, sesame and cotton cash crops created a shift in agricultural production from horticulture which led to inadequacy of food reserves and subsequently chronic malnutrition and famine. The development challenges of the 1950 decade will later play a compounding role in the challenges and successes that will be witnessed in the future development history of the Gambia.</p>
<div class="post-views post-14357 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">1,288</span>
			</div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fgainako.com%2Fgambia-seven-decades-economic-development-part-1-1950-1959%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgainako.com%2Fgambia-seven-decades-economic-development-part-1-1950-1959%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fgainako.com%2Fgambia-seven-decades-economic-development-part-1-1950-1959%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgainako.com%2Fgambia-seven-decades-economic-development-part-1-1950-1959%2F&amp;media=http%3A%2F%2Fgainako.com%2Fwp-content%2Fuploads%2F2017%2F01%2FUntitled-4.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fgainako.com%2Fgambia-seven-decades-economic-development-part-1-1950-1959%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fgainako.com%2Fgambia-seven-decades-economic-development-part-1-1950-1959%2F&amp;name=The+Gambia%3A+Seven+Decades+of+Economic+Development%3A+Part+1+1950-1959" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=The%20Gambia%3A%20Seven%20Decades%20of%20Economic%20Development%3A%20Part%201%201950-1959&amp;body=http%3A%2F%2Fgainako.com%2Fgambia-seven-decades-economic-development-part-1-1950-1959%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://1.gravatar.com/avatar/7ce0574633b241404643d66ad8954af4?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7ce0574633b241404643d66ad8954af4?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://gainako.com/dear-oj-give-us-day-daily-cassava-bread/" title="Dear OJ, “Give Us This Day Our Daily CASSAVA Bread”" class="image-link">
						<img width="214" height="140" src="http://gainako.com/wp-content/uploads/2017/04/Omar-Jallow-214x140.jpg" class="image wp-post-image" alt="" title="Dear OJ, “Give Us This Day Our Daily CASSAVA Bread”" srcset="http://gainako.com/wp-content/uploads/2017/04/Omar-Jallow-214x140.jpg 214w, http://gainako.com/wp-content/uploads/2017/04/Omar-Jallow-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-04-09T03:36:49+00:00" itemprop="datePublished" class="meta-item">April 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/dear-oj-give-us-day-daily-cassava-bread/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://gainako.com/dear-oj-give-us-day-daily-cassava-bread/" title="Dear OJ, “Give Us This Day Our Daily CASSAVA Bread”">Dear OJ, “Give Us This Day Our Daily CASSAVA Bread”</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://gainako.com/gambia-decided-now-lets-work/" title="Gambia Has Decided – Now Let’s Work!" class="image-link">
						<img width="214" height="140" src="http://gainako.com/wp-content/uploads/2017/03/Foreign-Minister-Lawyer-Ousainou-Darboe-214x140.jpg" class="image wp-post-image" alt="" title="Gambia Has Decided – Now Let’s Work!" srcset="http://gainako.com/wp-content/uploads/2017/03/Foreign-Minister-Lawyer-Ousainou-Darboe-214x140.jpg 214w, http://gainako.com/wp-content/uploads/2017/03/Foreign-Minister-Lawyer-Ousainou-Darboe-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-04-07T23:56:06+00:00" itemprop="datePublished" class="meta-item">April 7, 2017</time><span class="meta-item comments"><a href="http://gainako.com/gambia-decided-now-lets-work/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
					<h2><a href="http://gainako.com/gambia-decided-now-lets-work/" title="Gambia Has Decided – Now Let’s Work!">Gambia Has Decided – Now Let’s Work!</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://gainako.com/gambia-systemic-overhaul-remained-answer/" title="The Gambia: Why Systematic Overhaul Remained The Answer!" class="image-link">
						<img width="214" height="140" src="http://gainako.com/wp-content/uploads/2017/03/barrow-1-214x140.jpg" class="image wp-post-image" alt="" title="The Gambia: Why Systematic Overhaul Remained The Answer!" srcset="http://gainako.com/wp-content/uploads/2017/03/barrow-1-214x140.jpg 214w, http://gainako.com/wp-content/uploads/2017/03/barrow-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-04-01T08:02:50+00:00" itemprop="datePublished" class="meta-item">April 1, 2017</time><span class="meta-item comments"><a href="http://gainako.com/gambia-systemic-overhaul-remained-answer/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://gainako.com/gambia-systemic-overhaul-remained-answer/" title="The Gambia: Why Systematic Overhaul Remained The Answer!">The Gambia: Why Systematic Overhaul Remained The Answer!</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<h3 class="section-head">
			2 Comments		</h3>

		<ol class="comments-list">
					
			<li class="comment even thread-even depth-1" id="li-comment-500">
				<article id="comment-500" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/a83be868642ed4720ec16582dc57c4bd?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a83be868642ed4720ec16582dc57c4bd?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author"><a href='http://www.sisparachambermusic.com' rel='external nofollow' class='url'>JOHN SHARP</a></span> on 
						<a href="http://gainako.com/gambia-seven-decades-economic-development-part-1-1950-1959/#comment-500" class="comment-time" title="April 5, 2017 at 7:17 pm">
							<time pubdate datetime="2017-04-05T19:17:00+00:00">April 5, 2017 7:17 pm</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>thank you very much for your message</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://gainako.com/gambia-seven-decades-economic-development-part-1-1950-1959/?replytocom=500#respond' onclick='return addComment.moveForm( "comment-500", "500", "respond", "14357" )' aria-label='Reply to JOHN SHARP'>Reply <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-501">
				<article id="comment-501" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/a83be868642ed4720ec16582dc57c4bd?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a83be868642ed4720ec16582dc57c4bd?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author"><a href='http://www.sisparachambermusic.com' rel='external nofollow' class='url'>JOHN SHARP</a></span> on 
						<a href="http://gainako.com/gambia-seven-decades-economic-development-part-1-1950-1959/#comment-501" class="comment-time" title="April 5, 2017 at 7:19 pm">
							<time pubdate datetime="2017-04-05T19:19:12+00:00">April 5, 2017 7:19 pm</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>Just remember it is vital that the APRC and NIA must be immediately disbanded.  Any vestige left in the New Gambia would be like keeping the Gestapo after the fall of Hitler</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://gainako.com/gambia-seven-decades-economic-development-part-1-1950-1959/?replytocom=501#respond' onclick='return addComment.moveForm( "comment-501", "501", "respond", "14357" )' aria-label='Reply to JOHN SHARP'>Reply <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gambia-seven-decades-economic-development-part-1-1950-1959/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://gainako.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14357' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="24a4bae459" /></p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="text-13" class="widget widget_text"><h3 class="widgettitle">Gainako Radio</h3>			<div class="textwidget"><iframe src="http://www.radiojar.com/widget/radio/aushpszb52vtv/player/" frameborder="0" width="320" height="134" scrolling="no"></iframe></div>
		</li>
<li id="hugeit_slider_widget-2" class="widget widget_hugeit_slider_widget">
<div class="slider_1">
		<ul id="slider_1" class="huge-it-slider" data-autoplay="0">
							<li class="group">
													<img src="http://gainako.com/wp-content/uploads/2017/01/unnamed.png" alt=""/>
																							</li>
										<li class="group">
						<a href="https://www.lumoxchange.com/" target="">							<img src="" alt="LumoXchange "/>
						</a>													<div class="huge-it-caption slider-title">
								<div>LumoXchange </div>
							</div>
																	</li>
										<li class="group">
													<img src="http://gainako.com/wp-content/uploads/2016/02/banner1.jpg" alt=""/>
																							</li>
										<li class="group">
						<a href="http://www.manta.com/c/mby94ry/keneba-travel-and-tax-services-inc" target="_blank">							<img src="http://gainako.com/wp-content/uploads/2017/01/IMG_0139.jpg" alt=""/>
						</a>																	</li>
										<li class="group">
						<a href="http://invevotv.com/" target="_blank">							<img src="http://gainako.com/wp-content/uploads/2016/05/unnamed.jpg" alt=""/>
						</a>																	</li>
										<li class="group">
						<a href="https://kemoson.com/us/index.aspx" target="_blank">							<img src="http://gainako.com/wp-content/uploads/2016/02/banner4.jpg" alt=""/>
						</a>																	</li>
										<li class="group">
						<a href="https://www.facebook.com/gainakonewspaper/" target="_blank">							<img src="http://gainako.com/wp-content/uploads/2017/01/IMG_0139.jpg" alt=""/>
						</a>																	</li>
										<li class="group">
						<a href="http://bigdreamsinc.org/" target="_blank">							<img src="http://gainako.com/wp-content/uploads/2016/02/banner6-1.jpg" alt=""/>
						</a>																	</li>
						</ul>
</div>
<script>
	jQuery(function (){
		jQuery('#slider_1').sliderPlugin({
			maxWidth: singleSlider_1.width,
			maxHeight: singleSlider_1.height,
			transition: singleSlider_1.effect,
			controls: singleSlider_1.navigate_by,
			cropImage: hugeitSliderObj.crop_image,
			navigation: hugeitSliderObj.show_arrows,
			delay: +singleSlider_1.pause_time,
			transitionDuration: +singleSlider_1.change_speed,
			pauseOnHover: singleSlider_1.pause_on_hover
		});
	});
</script><style>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</style>
</li>
<li id="text-11" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- advertisement -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7005780773597489"
     data-ad-slot="7147038585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="text-15" class="widget widget_text"><h3 class="widgettitle">Donate to Gainako Radio</h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="9KAAV7GL5YWX8">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="300" height="280">
</form>
</div>
		</li>
<li id="text-19" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7005780773597489",
    enable_page_level_ads: true
  });
</script></div>
		</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gainako3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7005780773597489"
     data-ad-slot="3375956986"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">RECENT</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="2">POPULAR</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="3">NEWS</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="http://gainako.com/eu-election-observation-mission-gambia-assessment-electoral-process/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/04/unnamed-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="EU Election Observation Mission to Gambia Assessment of the Electoral Process" srcset="http://gainako.com/wp-content/uploads/2017/04/unnamed-1-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/04/unnamed-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-04-09T07:37:48+00:00" itemprop="datePublished" class="meta-item">April 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/eu-election-observation-mission-gambia-assessment-electoral-process/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/eu-election-observation-mission-gambia-assessment-electoral-process/" title="EU Election Observation Mission to Gambia Assessment of the Electoral Process">
								EU Election Observation Mission to Gambia Assessment of the Electoral Process</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/dear-oj-give-us-day-daily-cassava-bread/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/04/Omar-Jallow-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dear OJ, “Give Us This Day Our Daily CASSAVA Bread”" srcset="http://gainako.com/wp-content/uploads/2017/04/Omar-Jallow-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/04/Omar-Jallow-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-04-09T03:36:49+00:00" itemprop="datePublished" class="meta-item">April 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/dear-oj-give-us-day-daily-cassava-bread/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/dear-oj-give-us-day-daily-cassava-bread/" title="Dear OJ, “Give Us This Day Our Daily CASSAVA Bread”">
								Dear OJ, “Give Us This Day Our Daily CASSAVA Bread”</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/press-statement-office-president-national-assembly-elections/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/03/barrow-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Press Statement from the Office of the President on the National Assembly Elections" srcset="http://gainako.com/wp-content/uploads/2017/03/barrow-1-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/03/barrow-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-04-09T01:34:15+00:00" itemprop="datePublished" class="meta-item">April 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/press-statement-office-president-national-assembly-elections/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/press-statement-office-president-national-assembly-elections/" title="Press Statement from the Office of the President on the National Assembly Elections">
								Press Statement from the Office of the President on the National Assembly Elections</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/2017-elected-national-assembly-members/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/04/April-Polls-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="2017 Elected National Assembly members" srcset="http://gainako.com/wp-content/uploads/2017/04/April-Polls-110x96.jpeg 110w, http://gainako.com/wp-content/uploads/2017/04/April-Polls-110x96@2x.jpeg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-04-08T15:44:27+00:00" itemprop="datePublished" class="meta-item">April 8, 2017</time><span class="meta-item comments"><a href="http://gainako.com/2017-elected-national-assembly-members/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/2017-elected-national-assembly-members/" title="2017 Elected National Assembly members">
								2017 Elected National Assembly members</a>
								
															
																																								
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-2">
				
								
						
					<li>
					
						<a href="http://gainako.com/editorial-photo-ops-isatou-njie-saidy-insensitive-jammehs-innocent-victims/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/16649010_10155006186492594_8682646281306762560_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Editorial: Photo Ops with Isatou NJie-Saidy is Insensitive to Jammeh&#8217;s Innocent Victims" srcset="http://gainako.com/wp-content/uploads/2017/02/16649010_10155006186492594_8682646281306762560_n-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/02/16649010_10155006186492594_8682646281306762560_n-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-16T07:20:37+00:00" itemprop="datePublished" class="meta-item">February 16, 2017</time><span class="meta-item comments"><a href="http://gainako.com/editorial-photo-ops-isatou-njie-saidy-insensitive-jammehs-innocent-victims/#comments"><i class="fa fa-comments-o"></i> 9</a></span>					
			</div>
								
							<a href="http://gainako.com/editorial-photo-ops-isatou-njie-saidy-insensitive-jammehs-innocent-victims/" title="Editorial: Photo Ops with Isatou NJie-Saidy is Insensitive to Jammeh&#8217;s Innocent Victims">
								Editorial: Photo Ops with Isatou NJie-Saidy is Insensitive to Jammeh&#8217;s Innocent Victims</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/1024x538_349692-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Building The New Gambia: Capture Yahya Jammeh NOW!" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-01-20T11:19:17+00:00" itemprop="datePublished" class="meta-item">January 20, 2017</time><span class="meta-item comments"><a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/#comments"><i class="fa fa-comments-o"></i> 6</a></span>					
			</div>
								
							<a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/" title="Building The New Gambia: Capture Yahya Jammeh NOW!">
								Building The New Gambia: Capture Yahya Jammeh NOW!</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/arrested-former-nia-deputy-director-louis-gomez-brutal-killer-nia/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/Loui-1-e1443909507253-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Arrested Former NIA Deputy Director Louis Gomez; was most brutal Killer of the NIA" srcset="http://gainako.com/wp-content/uploads/2017/02/Loui-1-e1443909507253-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/02/Loui-1-e1443909507253-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-23T08:35:47+00:00" itemprop="datePublished" class="meta-item">February 23, 2017</time><span class="meta-item comments"><a href="http://gainako.com/arrested-former-nia-deputy-director-louis-gomez-brutal-killer-nia/#comments"><i class="fa fa-comments-o"></i> 5</a></span>					
			</div>
								
							<a href="http://gainako.com/arrested-former-nia-deputy-director-louis-gomez-brutal-killer-nia/" title="Arrested Former NIA Deputy Director Louis Gomez; was most brutal Killer of the NIA">
								Arrested Former NIA Deputy Director Louis Gomez; was most brutal Killer of the NIA</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/amnesty-for-a-despot/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/01/download-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Amnesty for a Despot" srcset="http://gainako.com/wp-content/uploads/2017/01/download-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/01/download-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-01-02T06:59:38+00:00" itemprop="datePublished" class="meta-item">January 2, 2017</time><span class="meta-item comments"><a href="http://gainako.com/amnesty-for-a-despot/#comments"><i class="fa fa-comments-o"></i> 4</a></span>					
			</div>
								
							<a href="http://gainako.com/amnesty-for-a-despot/" title="Amnesty for a Despot">
								Amnesty for a Despot</a>
								
															
																																								
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-3">
				
								
						
					<li>
					
						<a href="http://gainako.com/eu-election-observation-mission-gambia-assessment-electoral-process/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/04/unnamed-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="EU Election Observation Mission to Gambia Assessment of the Electoral Process" srcset="http://gainako.com/wp-content/uploads/2017/04/unnamed-1-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/04/unnamed-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-04-09T07:37:48+00:00" itemprop="datePublished" class="meta-item">April 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/eu-election-observation-mission-gambia-assessment-electoral-process/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/eu-election-observation-mission-gambia-assessment-electoral-process/" title="EU Election Observation Mission to Gambia Assessment of the Electoral Process">
								EU Election Observation Mission to Gambia Assessment of the Electoral Process</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/press-statement-office-president-national-assembly-elections/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/03/barrow-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Press Statement from the Office of the President on the National Assembly Elections" srcset="http://gainako.com/wp-content/uploads/2017/03/barrow-1-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/03/barrow-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-04-09T01:34:15+00:00" itemprop="datePublished" class="meta-item">April 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/press-statement-office-president-national-assembly-elections/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/press-statement-office-president-national-assembly-elections/" title="Press Statement from the Office of the President on the National Assembly Elections">
								Press Statement from the Office of the President on the National Assembly Elections</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/2017-elected-national-assembly-members/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/04/April-Polls-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="2017 Elected National Assembly members" srcset="http://gainako.com/wp-content/uploads/2017/04/April-Polls-110x96.jpeg 110w, http://gainako.com/wp-content/uploads/2017/04/April-Polls-110x96@2x.jpeg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-04-08T15:44:27+00:00" itemprop="datePublished" class="meta-item">April 8, 2017</time><span class="meta-item comments"><a href="http://gainako.com/2017-elected-national-assembly-members/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/2017-elected-national-assembly-members/" title="2017 Elected National Assembly members">
								2017 Elected National Assembly members</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/gambia-goes-polls-first-time-two-decades-without-dictator/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/01/Alieu-Momar-Njie-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gambia Goes to the Polls for the First time in two decades without a Dictator&#8217;s influence" srcset="http://gainako.com/wp-content/uploads/2017/01/Alieu-Momar-Njie-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/01/Alieu-Momar-Njie-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-04-06T07:39:56+00:00" itemprop="datePublished" class="meta-item">April 6, 2017</time><span class="meta-item comments"><a href="http://gainako.com/gambia-goes-polls-first-time-two-decades-without-dictator/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/gambia-goes-polls-first-time-two-decades-without-dictator/" title="Gambia Goes to the Polls for the First time in two decades without a Dictator&#8217;s influence">
								Gambia Goes to the Polls for the First time in two decades without a Dictator&#8217;s influence</a>
								
															
																																								
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		<li id="text-5" class="widget widget_text">			<div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Preferred Gainako Ad1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7005780773597489"
     data-ad-slot="7439460581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>







</div>
		</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget">Content Ads Wigget code
<div id="contentad114429"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "41d3e587-3359-4392-b212-ae0085cbef30",
            d:  "Z2FpbmFrby5jb20=",
            wid: "114429",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content.ad/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad114429").appendChild(s);
    })(document);
</script>
</div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">About</h3>		
			<div class="about-widget">
			
							<p class="logo-text">GAINAKO</p>
				
						
			<p>GAINAKO is a news platform that serves you up to date news from Gambia, Africa and the World. </p>
			
			</div>
		
		</li>		
		
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">RECENT POSTS</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://gainako.com/eu-election-observation-mission-gambia-assessment-electoral-process/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/04/unnamed-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="EU Election Observation Mission to Gambia Assessment of the Electoral Process" srcset="http://gainako.com/wp-content/uploads/2017/04/unnamed-1-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/04/unnamed-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-04-09T07:37:48+00:00" itemprop="datePublished" class="meta-item">April 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/eu-election-observation-mission-gambia-assessment-electoral-process/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://gainako.com/eu-election-observation-mission-gambia-assessment-electoral-process/" title="EU Election Observation Mission to Gambia Assessment of the Electoral Process">
							EU Election Observation Mission to Gambia Assessment of the Electoral Process</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/dear-oj-give-us-day-daily-cassava-bread/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/04/Omar-Jallow-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dear OJ, “Give Us This Day Our Daily CASSAVA Bread”" srcset="http://gainako.com/wp-content/uploads/2017/04/Omar-Jallow-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/04/Omar-Jallow-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-04-09T03:36:49+00:00" itemprop="datePublished" class="meta-item">April 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/dear-oj-give-us-day-daily-cassava-bread/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://gainako.com/dear-oj-give-us-day-daily-cassava-bread/" title="Dear OJ, “Give Us This Day Our Daily CASSAVA Bread”">
							Dear OJ, “Give Us This Day Our Daily CASSAVA Bread”</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/press-statement-office-president-national-assembly-elections/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/03/barrow-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Press Statement from the Office of the President on the National Assembly Elections" srcset="http://gainako.com/wp-content/uploads/2017/03/barrow-1-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/03/barrow-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-04-09T01:34:15+00:00" itemprop="datePublished" class="meta-item">April 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/press-statement-office-president-national-assembly-elections/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://gainako.com/press-statement-office-president-national-assembly-elections/" title="Press Statement from the Office of the President on the National Assembly Elections">
							Press Statement from the Office of the President on the National Assembly Elections</a>
							
													
																																				
					</div>
				
				</li>
						</ul>
			
			</li>			<li class="widget col-4 popular-posts">			<h3 class="widgettitle">POPULAR POSTS</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://gainako.com/editorial-photo-ops-isatou-njie-saidy-insensitive-jammehs-innocent-victims/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/16649010_10155006186492594_8682646281306762560_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Editorial: Photo Ops with Isatou NJie-Saidy is Insensitive to Jammeh&#8217;s Innocent Victims" srcset="http://gainako.com/wp-content/uploads/2017/02/16649010_10155006186492594_8682646281306762560_n-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/02/16649010_10155006186492594_8682646281306762560_n-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-16T07:20:37+00:00" itemprop="datePublished" class="meta-item">February 16, 2017</time><span class="meta-item comments"><a href="http://gainako.com/editorial-photo-ops-isatou-njie-saidy-insensitive-jammehs-innocent-victims/#comments"><i class="fa fa-comments-o"></i> 9</a></span>					
			</div>
							
						<a href="http://gainako.com/editorial-photo-ops-isatou-njie-saidy-insensitive-jammehs-innocent-victims/" title="Editorial: Photo Ops with Isatou NJie-Saidy is Insensitive to Jammeh&#8217;s Innocent Victims">
							Editorial: Photo Ops with Isatou NJie-Saidy is Insensitive to Jammeh&#8217;s Innocent Victims</a>
							
													
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/1024x538_349692-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Building The New Gambia: Capture Yahya Jammeh NOW!" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-01-20T11:19:17+00:00" itemprop="datePublished" class="meta-item">January 20, 2017</time><span class="meta-item comments"><a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/#comments"><i class="fa fa-comments-o"></i> 6</a></span>					
			</div>
							
						<a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/" title="Building The New Gambia: Capture Yahya Jammeh NOW!">
							Building The New Gambia: Capture Yahya Jammeh NOW!</a>
							
													
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/arrested-former-nia-deputy-director-louis-gomez-brutal-killer-nia/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/Loui-1-e1443909507253-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Arrested Former NIA Deputy Director Louis Gomez; was most brutal Killer of the NIA" srcset="http://gainako.com/wp-content/uploads/2017/02/Loui-1-e1443909507253-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/02/Loui-1-e1443909507253-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-23T08:35:47+00:00" itemprop="datePublished" class="meta-item">February 23, 2017</time><span class="meta-item comments"><a href="http://gainako.com/arrested-former-nia-deputy-director-louis-gomez-brutal-killer-nia/#comments"><i class="fa fa-comments-o"></i> 5</a></span>					
			</div>
							
						<a href="http://gainako.com/arrested-former-nia-deputy-director-louis-gomez-brutal-killer-nia/" title="Arrested Former NIA Deputy Director Louis Gomez; was most brutal Killer of the NIA">
							Arrested Former NIA Deputy Director Louis Gomez; was most brutal Killer of the NIA</a>
							
													
																			
					</div>
				
				</li>
						</ul>
			
			</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">A Creation of <a href="www.nextdesignlab.com">NEXT DESIGN LAB</a>  | Copyright © 2016 Gainako Online Newspaper.</div>
		<div class="menu-lower-menu-container"><ul id="menu-lower-menu" class="menu"><li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://gainako.com/about/">News</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://gainako.com/politics/">Politics</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://gainako.com/entertainment/">Entertainment</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://gainako.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='7077552931c3973d560daa98aa394fd2';
hf4V='b25fe073b2c409a5475db3363ac69f2b';
cm4S="form[action='http://gainako.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div style="display:none">
	<div class="grofile-hash-map-7ce0574633b241404643d66ad8954af4">
	</div>
	<div class="grofile-hash-map-a83be868642ed4720ec16582dc57c4bd">
	</div>
	</div>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' src='http://gainako.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201714'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/gainako.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://gainako.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "http:\/\/gainako.com\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1"};
var singleSlider_1 = {"width":"600","height":"375","pause_on_hover":"1","navigate_by":"none","pause_time":"4000","change_speed":"1000","effect":"random"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/slider-image/assets/js/main.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201714.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'48518392',post:'14357',tz:'0',srv:'gainako.com'} ]);
	_stq.push([ 'clickTrackerInit', '48518392', '14357' ]);
</script>

</body>
</html>