
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive? - GAINAKO</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://gainako.com/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gainako.com/leave-government-alone-job-statement-make-claim-motive/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive? - GAINAKO" />
<meta property="og:description" content="Building The New Gambia :“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive? Nowadays it is common to hear some Gambians claim that people should leave the Barrow Government alone to do their job because we elected the government. When youRead More" />
<meta property="og:url" content="http://gainako.com/leave-government-alone-job-statement-make-claim-motive/" />
<meta property="og:site_name" content="GAINAKO" />
<meta property="article:section" content="Politics" />
<meta property="article:published_time" content="2017-10-22T04:34:12+00:00" />
<meta property="og:image" content="http://gainako.com/wp-content/uploads/2017/08/20664017_244499199404552_8694158147246855698_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Building The New Gambia :“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive? Nowadays it is common to hear some Gambians claim that people should leave the Barrow Government alone to do their job because we elected the government. When youRead More" />
<meta name="twitter:title" content="“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive? - GAINAKO" />
<meta name="twitter:image" content="http://gainako.com/wp-content/uploads/2017/08/20664017_244499199404552_8694158147246855698_n.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/gainako.com\/","name":"Gainako Online Newspaper (Gambian News)","potentialAction":{"@type":"SearchAction","target":"http:\/\/gainako.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/gainako.com\/leave-government-alone-job-statement-make-claim-motive\/","sameAs":[],"@id":"#organization","name":"Gainako Online Newspaper","logo":"http:\/\/gainako.com\/wp-content\/uploads\/2016\/08\/12122728_872823099433287_3927438092848858536_n.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GAINAKO &raquo; Feed" href="http://gainako.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAINAKO &raquo; Comments Feed" href="http://gainako.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAINAKO &raquo; “Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive? Comments Feed" href="http://gainako.com/leave-government-alone-job-statement-make-claim-motive/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gainako.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://gainako.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://gainako.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://gainako.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://gainako.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gainako.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://gainako.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://gainako.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://gainako.com/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://gainako.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://gainako.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://gainako.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://gainako.com/?anchor_obj=7&#038;__custom_css=1&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gainako.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://gainako.com/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gainako.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var black_studio_touch_dropdown_menu_params = {"selector":"li:has(ul) > a","selector_leaf":"li li li:not(:has(ul)) > a","force_ios5":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/black-studio-touch-dropdown-menu/js/black-studio-touch-dropdown-menu.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://gainako.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gainako.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gainako.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p3hzQI-48f' />
<link rel="alternate" type="application/json+oembed" href="http://gainako.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgainako.com%2Fleave-government-alone-job-statement-make-claim-motive%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gainako.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgainako.com%2Fleave-government-alone-job-statement-make-claim-motive%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style>.jw-preview { background-size: 100% auto !important;}</style><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-150x150.png" sizes="32x32" />
<link rel="icon" href="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-300x300.png" />
<meta name="msapplication-TileImage" content="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-300x300.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
	
<!--[if lt IE 9]>
<script src="http://gainako.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-15887 single-format-standard page-builder right-sidebar full has-nav-dark">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Latest News</span>

					<ul>
												
												
							<li><a href="http://gainako.com/shadow-state-emerges/" title="The Shadow State Emerges">The Shadow State Emerges</a></li>
						
												
							<li><a href="http://gainako.com/leave-government-alone-job-statement-make-claim-motive/" title="“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive?">“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive?</a></li>
						
												
							<li><a href="http://gainako.com/editorial-president-barrow-ill-advised-respond-halifas-system-comments/" title="Editorial: Why President Barrow was ill advised to Respond to Halifa&#8217;s &#8216;system change comments&#8217;">Editorial: Why President Barrow was ill advised to Respond to Halifa&#8217;s &#8216;system change comments&#8217;</a></li>
						
												
							<li><a href="http://gainako.com/press-statement-rejoinder-caption-next-change-must-system-change-halifas-stirring-london-speech/" title="Press statement: Rejoinder to the caption: “The next change must be a system change” – Halifa’s stirring London speech">Press statement: Rejoinder to the caption: “The next change must be a system change” – Halifa’s stirring London speech</a></li>
						
												
							<li><a href="http://gainako.com/hon-halifa-sallah-preventing-re-occurrence-corruption-gambia/" title="Hon Halifa Sallah: Preventing a Re-occurrence of Corruption in The Gambia">Hon Halifa Sallah: Preventing a Re-occurrence of Corruption in The Gambia</a></li>
						
												
							<li><a href="http://gainako.com/hello-mr-president-lets-talk-elephant-room/" title="Hello Mr. President.. Let&#8217;s talk about the Elephant in the Room&#8230;">Hello Mr. President.. Let&#8217;s talk about the Elephant in the Room&#8230;</a></li>
						
												
							<li><a href="http://gainako.com/building-new-gambia-checkpoint-yundum-barracks-gate/" title="Building The New Gambia: Why A Checkpoint at Yundum Barracks Gate?">Building The New Gambia: Why A Checkpoint at Yundum Barracks Gate?</a></li>
						
												
							<li><a href="http://gainako.com/hello-mr-president-savage-killings/" title="Hello Mr. President.. The Savage Killings&#8230;">Hello Mr. President.. The Savage Killings&#8230;</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="http://gainako.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><p><ul class="social-icons cf"><br />
	<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li><br />
	<li><a href="http://facebook.com/gainakonewspaper" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li><br />
	<li><a href="https://twitter.com/GainakoRadio" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><br />
	<li><a href="#" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li><br />
	<li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li><br />
</ul></p>
</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://gainako.com/" title="GAINAKO" rel="home" class">
		
														
								
				<img src="http://www.gainako.com/wp-content/uploads/2016/02/Gainako-Radio-1.gif" class="logo-image" alt="GAINAKO"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					            <div id="ubm-banners-rotation-2" data-interval="4000" class="ubm_banners_rotation" style="overflow: hidden; width: 633px; height: 159px;">
                            <div id="5_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://www.manta.com/c/mby94ry/keneba-travel-and-tax-services-inc." target="_self" rel="dofollow">
                                    	<img src="http://gainako.com/wp-content/uploads/useful_banner_manager_banners/5-Keneba Travel Main.jpg" width="633" height="159" alt="" />
                                            </a>
                                    </div>
                                <div id="4_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://invevotv.com/index.php?lang=en%20" target="_self" rel="dofollow">
                                    	<img src="http://gainako.com/wp-content/uploads/useful_banner_manager_banners/4-nations cup 1008x200.jpg" width="633" height="159" alt="" />
                                            </a>
                                    </div>
                            </div>
            					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33"><a href="http://gainako.com/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://gainako.com/about/">News</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://gainako.com/editorial/">Editorial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://gainako.com/religion/">Religion</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://gainako.com/press-release/">Press Release</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://gainako.com/politics/">Politics</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://gainako.com/entertainment/">Entertainment</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://gainako.com/gambian-online-media/">Gambian Online Media</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://gainako.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://gainako.com/category/politics/"><span itemprop="title">Politics</span></a></span><span class="delim">&raquo;</span><span class="current">“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive?</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-15887" class="post-15887 post type-post status-publish format-standard has-post-thumbnail category-politics" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://gainako.com/wp-content/uploads/2017/08/20664017_244499199404552_8694158147246855698_n.jpg" title="“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive?" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://gainako.com/wp-content/uploads/2017/08/20664017_244499199404552_8694158147246855698_n-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive?" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive?			</h1>
			
			<a href="http://gainako.com/leave-government-alone-job-statement-make-claim-motive/#comments" class="comments"><i class="fa fa-comments-o"></i> 2</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-10-22T04:34:12+00:00" title="2017-10-22" itemprop="datePublished">October 22, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://gainako.com/category/politics/" rel="category tag">Politics</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p><strong>Building The New Gambia :</strong><strong>“Leave The Government Alone To Do Its Job”</strong></p>
<p>What does this statement? Who are those who make this claim? What is their motive?</p>
<p>Nowadays it is common to hear some Gambians claim that people should leave the Barrow Government alone to do their job because we elected the government. When you raise an issue or concern, they tell you that you cannot speak about that because you are not an expert in that area. Some would even go to the ludicrous height of questioning what you did during the past 22 brutal years. Some even claim that we cannot know better than the government because the government is led by knowledgeable people. Some entertained the meaningless idea that in fact Barrow inherited a 22-year brutal regime. There are others that even give the impression that the government and Pres. Barrow cannot and will not do anything wrong!</p>
<p>But we all know that experts make mistakes. Leaders make mistakes. Governments make mistakes. The evidence of that is right now unfolding before us at the Janneh Commission. Therefore why are we thinking that Barrow and his government cannot make a mistake? Are we trying to say that Barrow is God and therefore knows everything and cannot make a mistake? Are we trying to say that all the people who work in our public service and security sector are infallible human beings? In which society have we seen citizens “leave the government alone to do its job”? In fact what does that idea mean in the first place?</p>
<p>Jawara was the first president of the Gambia, yet we know that he made lot of mistakes, deliberately or not. After 30 years in power he left the Gambia poor with weak institutions and poor social services with widespread corruption. During his tenure many Gambians joined opposition parties and other groups to challenge Jawara in the way he managed the country.</p>
<p>At that time people did not say let us leave Jawara alone because he knows everything and he can do everything. Instead many Gambians stood up by raising issues and concerns. No one said let us give time or space to Jawara because he inherited a government from the colonialists who were ruling the Gambia since 1889. We did not qualify anyone as an expert before they could speak their mind.</p>
<p>When Yaya Jammeh overthrew the Jawara regime, most Gambians welcomed the coup because they considered it at least a necessary evil to break the long and inefficient rule of the PPP. By then most Gambians expressed goodwill towards Jammeh wishing him to succeed. As citizens we wanted the best for country and ourselves and therefore people engaged the junta in various ways until we got out of the transition period and ushered in the Second Republic.</p>
<p>But since assuming power, Jammeh illegally personalized the entire state and all of its institutions and resources. The current Janneh Commission is now showing how Jammeh had circumvented, damaged and ignored all laws, processes, rules and procedures just to enrich and entrench himself. He had engaged in all forms of human rights abuses including subjecting Gambians to health hazards in his fake treatment programs for HIV/AIDS and other diseases. He mismanaged the entire public sector and suppressed both the parliament and the courts to serve only his whims and caprices. Yet he was a president who was leading a government!</p>
<p>While indeed many Gambians aided and abetted him in various ways, there were also very many Gambians who stood up to him in various ways and means. We did not say at that time that we should give Jammeh time and space because he inherited a corrupt government of 30 years. We did not say only experts should speak. We all spoke up in our various ways. Many took to online radios, Whatsapp groups and other social media platforms to vent out their issues and concerns. Most of us in opposition parties and other civil and armed groups opposed to Jammeh did not condemn each other for not being experts. We did not say let us leave Jammeh alone because he knows everything and he can do everything. Rather we exposed his mistakes and condemned him.</p>
<p>Therefore when we got to 2017 with a new president and government, one would imagine that all Gambians should learn from the Jawara and Jammeh experiences. From that history it should tell us that it is not necessarily true that an elected president or a government will always be honest, open and effective. There is evidence around the world that in many cases presidents and governments get corrupt deliberately and underperform and mismanage public resources. The reason why there is poverty and conflicts and abuse in any society is because leaders and governments fail to do the right thing. Not that they do not know their job but rather they deliberately abuse their office and flout the rules.</p>
<p>Thus if the Gambia gets to this level, it is indeed shocking for anyone to therefore conclude that Barrow and his Cabinet know everything and they will do things right. Yes, we expect them to know and do the right thing, but it is also true that they might not know and do the right all the time. Hence it is necessary that all citizens voice out their issues and concerns. We can disagree with each other’s opinions, but we must not suppress each other on the basis that one is not an expert or that the government knows what it must do or even ask that we give Barrow chance or time.</p>
<p>In democratic governance, there is nothing like giving time or chance to a president. What is chance? How much time should you give to an elected president in a term of five years? In politics, presidents or politicians are not saints or angels. History has shown that corruption and violations in any country is caused by presidents and politicians. It is presidents and politicians who are the leaders of society entrusted with public institutions and resources to manage. Yet in many cases, these leaders mismanage, plunder and abuse. Therefore why should we think that Barrow is different from Tony Blair or Yaya Jammeh or Dawda Jawara or Donald Trump or Emanuel Macron or Macky Sall or Mobutu or Jacob Zuma or Paul Kagame or Xi Jinping or Ellen Johnson Sirleaf? They are or were all presidents and politicians and leaders.</p>
<p>God Bless The Gambia.</p>
<p>Madi Jobarteh</p>
<div class="post-views post-15887 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">196</span>
			</div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fgainako.com%2Fleave-government-alone-job-statement-make-claim-motive%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgainako.com%2Fleave-government-alone-job-statement-make-claim-motive%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fgainako.com%2Fleave-government-alone-job-statement-make-claim-motive%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgainako.com%2Fleave-government-alone-job-statement-make-claim-motive%2F&amp;media=http%3A%2F%2Fgainako.com%2Fwp-content%2Fuploads%2F2017%2F08%2F20664017_244499199404552_8694158147246855698_n.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fgainako.com%2Fleave-government-alone-job-statement-make-claim-motive%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fgainako.com%2Fleave-government-alone-job-statement-make-claim-motive%2F&amp;name=%E2%80%9CLeave+The+Government+Alone+To+Do+Its+Job%E2%80%9D+What+does+this+statement%3F+Who+are+those+who+make+this+claim%3F+What+is+their+motive%3F" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%E2%80%9CLeave%20The%20Government%20Alone%20To%20Do%20Its%20Job%E2%80%9D%20What%20does%20this%20statement%3F%20Who%20are%20those%20who%20make%20this%20claim%3F%20What%20is%20their%20motive%3F&amp;body=http%3A%2F%2Fgainako.com%2Fleave-government-alone-job-statement-make-claim-motive%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://1.gravatar.com/avatar/7ce0574633b241404643d66ad8954af4?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7ce0574633b241404643d66ad8954af4?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://gainako.com/shadow-state-emerges/" title="The Shadow State Emerges" class="image-link">
						<img width="214" height="140" src="http://gainako.com/wp-content/uploads/2017/02/Baba5-1-300x211_use-214x140.jpg" class="image wp-post-image" alt="" title="The Shadow State Emerges" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-10-22T04:38:20+00:00" itemprop="datePublished" class="meta-item">October 22, 2017</time><span class="meta-item comments"><a href="http://gainako.com/shadow-state-emerges/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://gainako.com/shadow-state-emerges/" title="The Shadow State Emerges">The Shadow State Emerges</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://gainako.com/hon-halifa-sallah-preventing-re-occurrence-corruption-gambia/" title="Hon Halifa Sallah: Preventing a Re-occurrence of Corruption in The Gambia" class="image-link">
						<img width="214" height="140" src="http://gainako.com/wp-content/uploads/2017/10/hon-halifa-214x140.jpg" class="image wp-post-image" alt="" title="Hon Halifa Sallah: Preventing a Re-occurrence of Corruption in The Gambia" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-10-19T09:19:22+00:00" itemprop="datePublished" class="meta-item">October 19, 2017</time><span class="meta-item comments"><a href="http://gainako.com/hon-halifa-sallah-preventing-re-occurrence-corruption-gambia/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://gainako.com/hon-halifa-sallah-preventing-re-occurrence-corruption-gambia/" title="Hon Halifa Sallah: Preventing a Re-occurrence of Corruption in The Gambia">Hon Halifa Sallah: Preventing a Re-occurrence of Corruption in The Gambia</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://gainako.com/hello-mr-president-lets-talk-elephant-room/" title="Hello Mr. President.. Let&#8217;s talk about the Elephant in the Room&#8230;" class="image-link">
						<img width="214" height="140" src="http://gainako.com/wp-content/uploads/2017/10/Untitled-1-214x140.jpg" class="image wp-post-image" alt="" title="Hello Mr. President.. Let&#8217;s talk about the Elephant in the Room&#8230;" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-10-19T07:09:49+00:00" itemprop="datePublished" class="meta-item">October 19, 2017</time><span class="meta-item comments"><a href="http://gainako.com/hello-mr-president-lets-talk-elephant-room/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://gainako.com/hello-mr-president-lets-talk-elephant-room/" title="Hello Mr. President.. Let&#8217;s talk about the Elephant in the Room&#8230;">Hello Mr. President.. Let&#8217;s talk about the Elephant in the Room&#8230;</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<h3 class="section-head">
			2 Comments		</h3>

		<ol class="comments-list">
					
			<li class="comment even thread-even depth-1" id="li-comment-620">
				<article id="comment-620" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/ce88156d284099c38858d864f6399823?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ce88156d284099c38858d864f6399823?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author">Man Kenya</span> on 
						<a href="http://gainako.com/leave-government-alone-job-statement-make-claim-motive/#comment-620" class="comment-time" title="October 22, 2017 at 7:06 am">
							<time pubdate datetime="2017-10-22T07:06:27+00:00">October 22, 2017 7:06 am</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>The govt has to be kept to its toes by the public.  After all, they are public servants but not masters contrary to the notion of majority. Alternately, the opposition has to keep checks and balances for sustainable development. The idea itself is both misplaced and regrettable.</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://gainako.com/leave-government-alone-job-statement-make-claim-motive/?replytocom=620#respond' onclick='return addComment.moveForm( "comment-620", "620", "respond", "15887" )' aria-label='Reply to Man Kenya'>Reply <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-621">
				<article id="comment-621" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/036debcd7e48a800d0e3ccd6d32958c3?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/036debcd7e48a800d0e3ccd6d32958c3?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author">Fafa Cham</span> on 
						<a href="http://gainako.com/leave-government-alone-job-statement-make-claim-motive/#comment-621" class="comment-time" title="October 22, 2017 at 4:11 pm">
							<time pubdate datetime="2017-10-22T16:11:52+00:00">October 22, 2017 4:11 pm</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>The writer is definitely myopic to The Gambian history. Jawara and the ppp were given plenty of time and space to do something. With all the moneys Jawara had, not a single high school was built after 35 years in power. In a time, when the entire country did not have any media like today. Jammeh came in illegally and that said it all. You are very biased in your reporting, Sir, by comparing these governments. </p>
<p>I am independent and not affiliated with any party. I think we need to be reasonable in our approaches to criticize the current elected government. I was first to criticize them when it came to water and electricity supply to my people. But so many toothless bulldogs today like you are just agitators. </p>
<p>With all these IFs you have listed, as a real patriotic Gambian, I am happy to inform you that this government started from Zero mainly because of the manner they took over from jammeh/AFPRC.</p>
<p>We all knew how bankrupt the current government is not only financially but everything else. That was what was inherited. Please dont let your emotions dictate your reasoning. </p>
<p>I agree with you that governments should be criticized but not because you have space and time but it should be substantive and achievable within the resources at hand.</p>
<p>As a Gambian, with the electricity and water issues at hand, I did my homework. I tried and tried until I got Nani Juwara&#8217;s , NAWEC, office phone number. I asked him about this very fundamental issue. I was satisfied with the response because I am seeing what he mentioned. Water supply is almost stabilized. Electricity supply is being tackled and by December with the grace of Allah, we will see the light at the end of the tunnel. </p>
<p>Can you also do your homework, Sir, instead of complaining here like a mad dog. Pick up the phone and supply your findings to the Gambian people. </p>
<p>Sorry, if you are offended, but you&#8217;re a mad dog and very dangerous one for that matter. Words matter.</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://gainako.com/leave-government-alone-job-statement-make-claim-motive/?replytocom=621#respond' onclick='return addComment.moveForm( "comment-621", "621", "respond", "15887" )' aria-label='Reply to Fafa Cham'>Reply <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leave-government-alone-job-statement-make-claim-motive/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://gainako.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15887' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e84f9904f6" /></p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="text-13" class="widget widget_text"><h3 class="widgettitle">Gainako Radio</h3>			<div class="textwidget"><iframe src="http://www.radiojar.com/widget/radio/aushpszb52vtv/player/" frameborder="0" width="320" height="134" scrolling="no"></iframe></div>
		</li>
<li id="text-22" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/kzkeqEraPBQ" width="360" height="300" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div>
		</li>
<li id="text-23" class="widget widget_text">			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="9KAAV7GL5YWX8"><br />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="360" height="300"><br />
</form>
</div>
		</li>
<li id="hugeit_slider_widget-2" class="widget widget_hugeit_slider_widget">
<div class="slider-parent"></div>
<div class="slider_1"  thumb_view>
        <ul id="slider_1" class=" huge-it-slider" data-autoplay="0">
                            <li class="group"
                        data-thumb="http://gainako.com/wp-content/uploads/2017/08/DalasiXpressPromo1.jpg" data-title="" data-description="">
                                                    <img src="http://gainako.com/wp-content/uploads/2017/08/DalasiXpressPromo1.jpg"
                                 alt=""/>
                            
                        
                                            </li>
                                        <li class="group"
                        data-thumb="http://gainako.com/wp-content/uploads/2017/01/unnamed.png" data-title="" data-description="">
                                                    <img src="http://gainako.com/wp-content/uploads/2017/01/unnamed.png"
                                 alt=""/>
                            
                        
                                            </li>
                                        <li class="group"
                        data-thumb="http://gainako.com/wp-content/uploads/2017/08/Gainako-Team.jpg" data-title="Gainako Team" data-description="">
                        <a href="https://www.facebook.com/gainakonewspaper/?ref=bookmarks" target="_blank">                            <img src="http://gainako.com/wp-content/uploads/2017/08/Gainako-Team.jpg"
                                 alt="Gainako Team"/>
                            </a>
                                                        <div class="huge-it-caption slider-title">
                                    <div>Gainako Team</div>
                                </div>
                            
                                            </li>
                                        <li class="group"
                        data-thumb="http://gainako.com/wp-content/uploads/2017/08/Radio-Wallpaper-2.jpg" data-title="" data-description="">
                                                    <img src="http://gainako.com/wp-content/uploads/2017/08/Radio-Wallpaper-2.jpg"
                                 alt=""/>
                            
                        
                                            </li>
                                        <li class="group"
                        data-thumb="http://gainako.com/wp-content/uploads/2017/01/IMG_0139.jpg" data-title="" data-description="">
                        <a href="http://www.manta.com/c/mby94ry/keneba-travel-and-tax-services-inc" target="_blank">                            <img src="http://gainako.com/wp-content/uploads/2017/01/IMG_0139.jpg"
                                 alt=""/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="http://gainako.com/wp-content/uploads/2016/05/unnamed.jpg" data-title="" data-description="">
                        <a href="http://invevotv.com/" target="_blank">                            <img src="http://gainako.com/wp-content/uploads/2016/05/unnamed.jpg"
                                 alt=""/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="http://gainako.com/wp-content/uploads/2016/02/banner4.jpg" data-title="" data-description="">
                        <a href="https://kemoson.com/us/index.aspx" target="_blank">                            <img src="http://gainako.com/wp-content/uploads/2016/02/banner4.jpg"
                                 alt=""/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="http://gainako.com/wp-content/uploads/2017/01/IMG_0139.jpg" data-title="" data-description="">
                        <a href="https://www.facebook.com/gainakonewspaper/" target="_blank">                            <img src="http://gainako.com/wp-content/uploads/2017/01/IMG_0139.jpg"
                                 alt=""/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="http://gainako.com/wp-content/uploads/2017/08/IMR-AND-BDI-Medica-and-Dental-Trip-to-the-Gambia.jpg" data-title="" data-description="">
                        <a href="http://bigdreamsinc.org/" target="_blank">                            <img src="http://gainako.com/wp-content/uploads/2017/08/IMR-AND-BDI-Medica-and-Dental-Trip-to-the-Gambia.jpg"
                                 alt=""/>
                            </a>
                        
                                            </li>
                        </ul>
    </div>
<script>
    var slider;

    jQuery(function (){
        switch(singleSlider_1.view){
            case 'none':
                jQuery('#slider_1').sliderPlugin({
                    maxWidth: singleSlider_1.width,
                    maxHeight: singleSlider_1.height,
                    transition: singleSlider_1.effect,
                    controls: singleSlider_1.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_1.pause_time,
                    transitionDuration: +singleSlider_1.change_speed,
                    pauseOnHover: singleSlider_1.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch(singleSlider_1.navigate_by){
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_1').RSlider({
                    item: +singleSlider_1.itemscount,
                    pause: +singleSlider_1.pause_time,
                    speed: +singleSlider_1.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_1.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_1.view,
                    maxWidth: singleSlider_1.width,
                    maxHeight: singleSlider_1.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if(singleSlider_1.pager === '1'){
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_1').RSlider({
                    item: 1,
                    view: singleSlider_1.view,
                    maxWidth: singleSlider_1.width,
                    maxHeight: singleSlider_1.height,
                    mode: singleSlider_1.mode,
                    speed: +singleSlider_1.change_speed,
                    pauseOnHover: singleSlider_1.pause_on_hover === '1',
                    pause: +singleSlider_1.pause_time,
                    controls: singleSlider_1.controls === '1',
                    fullscreen: singleSlider_1.fullscreen === '1',
                    vertical: singleSlider_1.vertical === '1',
                    sliderHeight: +singleSlider_1.height,
                    vThumbWidth: +singleSlider_1.vthumbwidth,
                    hThumbHeight: +singleSlider_1.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_1.thumbmargin,
                    thumbPosition: singleSlider_1.thumbposition === '1',
                    thumbControls: singleSlider_1.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_1.dragdrop === '1',
                    swipe: singleSlider_1.swipe === '1',
                    thumbdragdrop: singleSlider_1.thumbdragdrop === '1',
                    thumbswipe: singleSlider_1.thumbswipe === '1',
                    title: singleSlider_1.titleonoff === '1',
                    description: singleSlider_1.desconoff === '1',
                    titlesymbollimit: +singleSlider_1.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function(){
        jQuery('.slider_lightbox_1').lightbox({
            slideAnimationType: singleSlider_1.slide_effect,
            arrows: singleSlider_1.arrows_style,
            openCloseType: singleSlider_1.open_close_effect
        });
    });
</script><style>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</style></li>
<li id="text-11" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- advertisement -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7005780773597489"
     data-ad-slot="7147038585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="text-19" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7005780773597489",
    enable_page_level_ads: true
  });
</script></div>
		</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gainako3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7005780773597489"
     data-ad-slot="3375956986"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">RECENT</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="2">POPULAR</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="3">NEWS</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="http://gainako.com/shadow-state-emerges/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/Baba5-1-300x211_use-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="The Shadow State Emerges" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-10-22T04:38:20+00:00" itemprop="datePublished" class="meta-item">October 22, 2017</time><span class="meta-item comments"><a href="http://gainako.com/shadow-state-emerges/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/shadow-state-emerges/" title="The Shadow State Emerges">
								The Shadow State Emerges</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/leave-government-alone-job-statement-make-claim-motive/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/08/20664017_244499199404552_8694158147246855698_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive?" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-10-22T04:34:12+00:00" itemprop="datePublished" class="meta-item">October 22, 2017</time><span class="meta-item comments"><a href="http://gainako.com/leave-government-alone-job-statement-make-claim-motive/#comments"><i class="fa fa-comments-o"></i> 2</a></span>					
			</div>
								
							<a href="http://gainako.com/leave-government-alone-job-statement-make-claim-motive/" title="“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive?">
								“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive?</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/editorial-president-barrow-ill-advised-respond-halifas-system-comments/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/10/president-elect-barrow-listening-to-halifa-sallah-at-one-of-their-meeting-grouds-during-campaign-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Editorial: Why President Barrow was ill advised to Respond to Halifa&#8217;s &#8216;system change comments&#8217;" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-10-21T05:51:01+00:00" itemprop="datePublished" class="meta-item">October 21, 2017</time><span class="meta-item comments"><a href="http://gainako.com/editorial-president-barrow-ill-advised-respond-halifas-system-comments/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/editorial-president-barrow-ill-advised-respond-halifas-system-comments/" title="Editorial: Why President Barrow was ill advised to Respond to Halifa&#8217;s &#8216;system change comments&#8217;">
								Editorial: Why President Barrow was ill advised to Respond to Halifa&#8217;s &#8216;system change comments&#8217;</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/press-statement-rejoinder-caption-next-change-must-system-change-halifas-stirring-london-speech/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/10/Barrow-Darboe-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Press statement: Rejoinder to the caption: “The next change must be a system change” – Halifa’s stirring London speech" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-10-20T16:24:20+00:00" itemprop="datePublished" class="meta-item">October 20, 2017</time><span class="meta-item comments"><a href="http://gainako.com/press-statement-rejoinder-caption-next-change-must-system-change-halifas-stirring-london-speech/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/press-statement-rejoinder-caption-next-change-must-system-change-halifas-stirring-london-speech/" title="Press statement: Rejoinder to the caption: “The next change must be a system change” – Halifa’s stirring London speech">
								Press statement: Rejoinder to the caption: “The next change must be a system change” – Halifa’s stirring London speech</a>
								
															
																																								
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-2">
				
								
						
					<li>
					
						<a href="http://gainako.com/editorial-photo-ops-isatou-njie-saidy-insensitive-jammehs-innocent-victims/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/16649010_10155006186492594_8682646281306762560_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Editorial: Photo Ops with Isatou NJie-Saidy is Insensitive to Jammeh&#8217;s Innocent Victims" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-16T07:20:37+00:00" itemprop="datePublished" class="meta-item">February 16, 2017</time><span class="meta-item comments"><a href="http://gainako.com/editorial-photo-ops-isatou-njie-saidy-insensitive-jammehs-innocent-victims/#comments"><i class="fa fa-comments-o"></i> 9</a></span>					
			</div>
								
							<a href="http://gainako.com/editorial-photo-ops-isatou-njie-saidy-insensitive-jammehs-innocent-victims/" title="Editorial: Photo Ops with Isatou NJie-Saidy is Insensitive to Jammeh&#8217;s Innocent Victims">
								Editorial: Photo Ops with Isatou NJie-Saidy is Insensitive to Jammeh&#8217;s Innocent Victims</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/1024x538_349692-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Building The New Gambia: Capture Yahya Jammeh NOW!" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-01-20T11:19:17+00:00" itemprop="datePublished" class="meta-item">January 20, 2017</time><span class="meta-item comments"><a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/#comments"><i class="fa fa-comments-o"></i> 6</a></span>					
			</div>
								
							<a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/" title="Building The New Gambia: Capture Yahya Jammeh NOW!">
								Building The New Gambia: Capture Yahya Jammeh NOW!</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/Untitled-5-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-15T08:17:25+00:00" itemprop="datePublished" class="meta-item">December 15, 2016</time><span class="meta-item comments"><a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/#comments"><i class="fa fa-comments-o"></i> 5</a></span>					
			</div>
								
							<a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/" title="Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces">
								Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/halipha-get-halipha-wants/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/01/maxresdefault-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Halipha should get what Halipha wants" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-01-30T04:39:12+00:00" itemprop="datePublished" class="meta-item">January 30, 2017</time><span class="meta-item comments"><a href="http://gainako.com/halipha-get-halipha-wants/#comments"><i class="fa fa-comments-o"></i> 5</a></span>					
			</div>
								
							<a href="http://gainako.com/halipha-get-halipha-wants/" title="Halipha should get what Halipha wants">
								Halipha should get what Halipha wants</a>
								
															
																																								
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-3">
				
								
						
					<li>
					
						<a href="http://gainako.com/gambia-nams-adopt-establishment-inter-parliamentary-friendship-group/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/10/Untitled-3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gambia: NAMs Adopt Establishment of Inter-Parliamentary Friendship Group" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-10-17T16:21:25+00:00" itemprop="datePublished" class="meta-item">October 17, 2017</time><span class="meta-item comments"><a href="http://gainako.com/gambia-nams-adopt-establishment-inter-parliamentary-friendship-group/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/gambia-nams-adopt-establishment-inter-parliamentary-friendship-group/" title="Gambia: NAMs Adopt Establishment of Inter-Parliamentary Friendship Group">
								Gambia: NAMs Adopt Establishment of Inter-Parliamentary Friendship Group</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/gunjur-development-association-launch-another-gunjur-success/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/10/22385267_10155762520642594_813861239_n-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gunjur Development Association Launch; Another Gunjur Success!" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-10-10T18:00:40+00:00" itemprop="datePublished" class="meta-item">October 10, 2017</time><span class="meta-item comments"><a href="http://gainako.com/gunjur-development-association-launch-another-gunjur-success/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/gunjur-development-association-launch-another-gunjur-success/" title="Gunjur Development Association Launch; Another Gunjur Success!">
								Gunjur Development Association Launch; Another Gunjur Success!</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/gambias-deserving-ambassador-femi-peters-sr-presents-credence-president-siera-leone/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/10/Peters-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gambia&#8217;s most Deserving Ambassador Femi Peters Sr. Presents his Credence to President of Siera Leone" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-10-07T07:33:04+00:00" itemprop="datePublished" class="meta-item">October 7, 2017</time><span class="meta-item comments"><a href="http://gainako.com/gambias-deserving-ambassador-femi-peters-sr-presents-credence-president-siera-leone/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/gambias-deserving-ambassador-femi-peters-sr-presents-credence-president-siera-leone/" title="Gambia&#8217;s most Deserving Ambassador Femi Peters Sr. Presents his Credence to President of Siera Leone">
								Gambia&#8217;s most Deserving Ambassador Femi Peters Sr. Presents his Credence to President of Siera Leone</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/press-release-president-adama-barrow-visits-kotu-power-plant/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/09/22050118_1478644612219803_8657077369217398247_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Press Release: President Adama Barrow visits Kotu Power Plant" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-09-29T22:31:35+00:00" itemprop="datePublished" class="meta-item">September 29, 2017</time><span class="meta-item comments"><a href="http://gainako.com/press-release-president-adama-barrow-visits-kotu-power-plant/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/press-release-president-adama-barrow-visits-kotu-power-plant/" title="Press Release: President Adama Barrow visits Kotu Power Plant">
								Press Release: President Adama Barrow visits Kotu Power Plant</a>
								
															
																																								
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		<li id="text-5" class="widget widget_text">			<div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Preferred Gainako Ad1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7005780773597489"
     data-ad-slot="7439460581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>







</div>
		</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget"><div id="contentad363149"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "902dead6-3935-4102-ad97-6c469ee521f4",
            d:  "Z2FpbmFrby5jb20=",
            wid: "363149",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad363149").appendChild(s);
    })(document);
</script>
                    </div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">About</h3>		
			<div class="about-widget">
			
							<p class="logo-text">GAINAKO</p>
				
						
			<p>GAINAKO is a news platform that serves you up to date news from Gambia, Africa and the World. </p>
			
			</div>
		
		</li>		
		
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">RECENT POSTS</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://gainako.com/shadow-state-emerges/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/Baba5-1-300x211_use-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="The Shadow State Emerges" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-10-22T04:38:20+00:00" itemprop="datePublished" class="meta-item">October 22, 2017</time><span class="meta-item comments"><a href="http://gainako.com/shadow-state-emerges/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://gainako.com/shadow-state-emerges/" title="The Shadow State Emerges">
							The Shadow State Emerges</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/leave-government-alone-job-statement-make-claim-motive/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/08/20664017_244499199404552_8694158147246855698_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive?" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-10-22T04:34:12+00:00" itemprop="datePublished" class="meta-item">October 22, 2017</time><span class="meta-item comments"><a href="http://gainako.com/leave-government-alone-job-statement-make-claim-motive/#comments"><i class="fa fa-comments-o"></i> 2</a></span>					
			</div>
							
						<a href="http://gainako.com/leave-government-alone-job-statement-make-claim-motive/" title="“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive?">
							“Leave The Government Alone To Do Its Job” What does this statement? Who are those who make this claim? What is their motive?</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/editorial-president-barrow-ill-advised-respond-halifas-system-comments/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/10/president-elect-barrow-listening-to-halifa-sallah-at-one-of-their-meeting-grouds-during-campaign-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Editorial: Why President Barrow was ill advised to Respond to Halifa&#8217;s &#8216;system change comments&#8217;" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-10-21T05:51:01+00:00" itemprop="datePublished" class="meta-item">October 21, 2017</time><span class="meta-item comments"><a href="http://gainako.com/editorial-president-barrow-ill-advised-respond-halifas-system-comments/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://gainako.com/editorial-president-barrow-ill-advised-respond-halifas-system-comments/" title="Editorial: Why President Barrow was ill advised to Respond to Halifa&#8217;s &#8216;system change comments&#8217;">
							Editorial: Why President Barrow was ill advised to Respond to Halifa&#8217;s &#8216;system change comments&#8217;</a>
							
													
																																				
					</div>
				
				</li>
						</ul>
			
			</li>			<li class="widget col-4 popular-posts">			<h3 class="widgettitle">POPULAR POSTS</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://gainako.com/editorial-photo-ops-isatou-njie-saidy-insensitive-jammehs-innocent-victims/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/16649010_10155006186492594_8682646281306762560_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Editorial: Photo Ops with Isatou NJie-Saidy is Insensitive to Jammeh&#8217;s Innocent Victims" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-16T07:20:37+00:00" itemprop="datePublished" class="meta-item">February 16, 2017</time><span class="meta-item comments"><a href="http://gainako.com/editorial-photo-ops-isatou-njie-saidy-insensitive-jammehs-innocent-victims/#comments"><i class="fa fa-comments-o"></i> 9</a></span>					
			</div>
							
						<a href="http://gainako.com/editorial-photo-ops-isatou-njie-saidy-insensitive-jammehs-innocent-victims/" title="Editorial: Photo Ops with Isatou NJie-Saidy is Insensitive to Jammeh&#8217;s Innocent Victims">
							Editorial: Photo Ops with Isatou NJie-Saidy is Insensitive to Jammeh&#8217;s Innocent Victims</a>
							
													
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/1024x538_349692-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Building The New Gambia: Capture Yahya Jammeh NOW!" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-01-20T11:19:17+00:00" itemprop="datePublished" class="meta-item">January 20, 2017</time><span class="meta-item comments"><a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/#comments"><i class="fa fa-comments-o"></i> 6</a></span>					
			</div>
							
						<a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/" title="Building The New Gambia: Capture Yahya Jammeh NOW!">
							Building The New Gambia: Capture Yahya Jammeh NOW!</a>
							
													
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/Untitled-5-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-15T08:17:25+00:00" itemprop="datePublished" class="meta-item">December 15, 2016</time><span class="meta-item comments"><a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/#comments"><i class="fa fa-comments-o"></i> 5</a></span>					
			</div>
							
						<a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/" title="Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces">
							Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces</a>
							
													
																			
					</div>
				
				</li>
						</ul>
			
			</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">A Creation of <a href="www.nextdesignlab.com">NEXT DESIGN LAB</a>  | Copyright © 2016 Gainako Online Newspaper.</div>
		<div class="menu-lower-menu-container"><ul id="menu-lower-menu" class="menu"><li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://gainako.com/about/">News</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://gainako.com/politics/">Politics</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://gainako.com/entertainment/">Entertainment</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://gainako.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='172282dff47f80338b270643f1689f67';
hf4V='598208a0d3dd6d5b9487af1a997508c0';
cm4S="form[action='http://gainako.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div style="display:none">
	<div class="grofile-hash-map-7ce0574633b241404643d66ad8954af4">
	</div>
	<div class="grofile-hash-map-55d2a2e3ece184794f804e48981594c6">
	</div>
	<div class="grofile-hash-map-036debcd7e48a800d0e3ccd6d32958c3">
	</div>
	</div>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://gainako.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/gainako.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://gainako.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "http:\/\/gainako.com\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1","share_buttons":"","share_buttons_facebook":"","share_buttons_twitter":"","share_buttons_gp":"","share_buttons_pinterest":"","share_buttons_linkedin":"","share_buttons_tumblr":"","share_buttons_style":"","share_buttons_hover_style":""};
var singleSlider_1 = {"width":"600","height":"375","itemscount":"5","view":"none","pause_on_hover":"1","navigate_by":"none","pause_time":"4000","change_speed":"1000","effect":"random","slide_effect":"effect_1","open_close_effect":"none","arrows_style":"arrows_1","controls":"1","fullscreen":"1","vertical":"1","thumbposition":"0","thumbcontrols":"0","dragdrop":"0","swipe":"1","thumbdragdrop":"0","thumbswipe":"0","titleonoff":"1","desconoff":"1","titlesymbollimit":"20","descsymbollimit":"70","pager":"1","mode":"slide","vthumbwidth":"100","hthumbheight":"80","thumbitem":"10","thumbmargin":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/slider-image/assets/js/main.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'48518392',post:'15887',tz:'0',srv:'gainako.com'} ]);
	_stq.push([ 'clickTrackerInit', '48518392', '15887' ]);
</script>

</body>
</html>