
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>EU Gambia signed €225 Million Euros Economic Package to the New Government - GAINAKO</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://gainako.com/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EU Gambia signed €225 Million Euros Economic Package to the New Government - GAINAKO" />
<meta property="og:description" content="The European Union today signed €75 Million Euros immediate economic package to the new government of the Gambia. The EU Commissioner for International Cooperation and Development Neven Mimica disclosed that a package totaling €225 Million has been eyed for economic development in the Gambia. €75 million of that package is to be disbursed immediate to beRead More" />
<meta property="og:url" content="http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/" />
<meta property="og:site_name" content="GAINAKO" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-02-09T16:23:08+00:00" />
<meta property="article:modified_time" content="2017-02-09T16:27:35+00:00" />
<meta property="og:updated_time" content="2017-02-09T16:27:35+00:00" />
<meta property="og:image" content="http://gainako.com/wp-content/uploads/2017/02/16602624_588884364653961_8601745771950819857_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The European Union today signed €75 Million Euros immediate economic package to the new government of the Gambia. The EU Commissioner for International Cooperation and Development Neven Mimica disclosed that a package totaling €225 Million has been eyed for economic development in the Gambia. €75 million of that package is to be disbursed immediate to beRead More" />
<meta name="twitter:title" content="EU Gambia signed €225 Million Euros Economic Package to the New Government - GAINAKO" />
<meta name="twitter:image" content="http://gainako.com/wp-content/uploads/2017/02/16602624_588884364653961_8601745771950819857_n.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GAINAKO &raquo; Feed" href="http://gainako.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAINAKO &raquo; Comments Feed" href="http://gainako.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAINAKO &raquo; EU Gambia signed  €225 Million Euros Economic Package to the New Government Comments Feed" href="http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gainako.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://gainako.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://gainako.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gainako.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://gainako.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gainako.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://gainako.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://gainako.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://gainako.com/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://gainako.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://gainako.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://gainako.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://gainako.com/?anchor_obj=3&#038;__custom_css=1&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gainako.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://gainako.com/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gainako.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var black_studio_touch_dropdown_menu_params = {"selector":"li:has(ul) > a","selector_leaf":"li li li:not(:has(ul)) > a","force_ios5":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/black-studio-touch-dropdown-menu/js/black-studio-touch-dropdown-menu.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://gainako.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gainako.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gainako.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p3hzQI-3DB' />
<link rel="alternate" type="application/json+oembed" href="http://gainako.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgainako.com%2Feu-gambia-signed-e225-million-euros-economic-package-new-government%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gainako.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgainako.com%2Feu-gambia-signed-e225-million-euros-economic-package-new-government%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style>.jw-preview { background-size: 100% auto !important;}</style><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-150x150.png" sizes="32x32" />
<link rel="icon" href="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-300x300.png" />
<meta name="msapplication-TileImage" content="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-300x300.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
	
<!--[if lt IE 9]>
<script src="http://gainako.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-13987 single-format-standard page-builder right-sidebar full has-nav-dark">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Latest News</span>

					<ul>
												
												
							<li><a href="http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/" title="EU Gambia signed  €225 Million Euros Economic Package to the New Government">EU Gambia signed  €225 Million Euros Economic Package to the New Government</a></li>
						
												
							<li><a href="http://gainako.com/gambia-iec-chairman-refuses-use-personal-office-due-security-reasons/" title="Gambia: IEC Chairman refuses to use his personal office due to security reasons">Gambia: IEC Chairman refuses to use his personal office due to security reasons</a></li>
						
												
							<li><a href="http://gainako.com/not-politics-usual/" title="Not politics as usual">Not politics as usual</a></li>
						
												
							<li><a href="http://gainako.com/gambian-president-thanks-ecowas-standby-force-country/" title="Gambian President thanks ECOWAS Standby Force in the Country">Gambian President thanks ECOWAS Standby Force in the Country</a></li>
						
												
							<li><a href="http://gainako.com/abubacarr-m-tambedou-sworn-new-attorney-general-minister-justice/" title="Abubacarr M. Tambedou Sworn in As New Attorney General Minister of Justice">Abubacarr M. Tambedou Sworn in As New Attorney General Minister of Justice</a></li>
						
												
							<li><a href="http://gainako.com/nation-building/" title="Nation Building ">Nation Building </a></li>
						
												
							<li><a href="http://gainako.com/poem-joni-joni-politics/" title="A Poem: Joni-Joni Politics">A Poem: Joni-Joni Politics</a></li>
						
												
							<li><a href="http://gainako.com/a-farewell-to-consensus/" title="A Farewell to Consensus">A Farewell to Consensus</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="http://gainako.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://facebook.com/gainakonewspaper" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/GainakoRadio" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="#" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>
</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://gainako.com/" title="GAINAKO" rel="home" class">
		
														
								
				<img src="http://www.gainako.com/wp-content/uploads/2016/02/Gainako-Radio-1.gif" class="logo-image" alt="GAINAKO"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					            <div id="ubm-banners-rotation-2" data-interval="4000" class="ubm_banners_rotation" style="overflow: hidden; width: 633px; height: 159px;">
                            <div id="6_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://www.lumoxchange.com/Payment/Search?amount=100&countryId=75" target="_self" rel="dofollow">
                                    	<img src="http://gainako.com/wp-content/uploads/useful_banner_manager_banners/6-LumoBanner_Gainako_latest.png" width="633" height="159" alt="" />
                                            </a>
                                    </div>
                                <div id="5_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://www.manta.com/c/mby94ry/keneba-travel-and-tax-services-inc." target="_self" rel="dofollow">
                                    	<img src="http://gainako.com/wp-content/uploads/useful_banner_manager_banners/5-Keneba Travel Main.jpg" width="633" height="159" alt="" />
                                            </a>
                                    </div>
                                <div id="4_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://invevotv.com/index.php?lang=en%20" target="_self" rel="dofollow">
                                    	<img src="http://gainako.com/wp-content/uploads/useful_banner_manager_banners/4-nations cup 1008x200.jpg" width="633" height="159" alt="" />
                                            </a>
                                    </div>
                            </div>
            					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33"><a href="http://gainako.com/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://gainako.com/about/">News</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://gainako.com/editorial/">Editorial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://gainako.com/religion/">Religion</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://gainako.com/press-release/">Press Release</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://gainako.com/politics/">Politics</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://gainako.com/entertainment/">Entertainment</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://gainako.com/gambian-online-media/">Gambian Online Media</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://gainako.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://gainako.com/category/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span class="current">EU Gambia signed  €225 Million Euros Economic Package to the New Government</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-13987" class="post-13987 post type-post status-publish format-standard has-post-thumbnail category-news" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://gainako.com/wp-content/uploads/2017/02/16602624_588884364653961_8601745771950819857_n.jpg" title="EU Gambia signed  €225 Million Euros Economic Package to the New Government" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://gainako.com/wp-content/uploads/2017/02/16602624_588884364653961_8601745771950819857_n-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="EU Gambia signed  €225 Million Euros Economic Package to the New Government" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			EU Gambia signed  €225 Million Euros Economic Package to the New Government			</h1>
			
			<a href="http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/#comments" class="comments"><i class="fa fa-comments-o"></i> 1</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-02-09T16:23:08+00:00" title="2017-02-09" itemprop="datePublished">February 9, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://gainako.com/category/news/" rel="category tag">News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<div id="attachment_13989" style="width: 447px" class="wp-caption aligncenter"><img class="wp-image-13989" src="http://gainako.com/wp-content/uploads/2017/02/16681658_588884367987294_2813652468750399348_n-300x200.jpg" width="437" height="291" srcset="http:&#x2f;/&#x67;a&#x69;&#110;a&#x6b;o&#x2e;&#99;o&#x6d;/&#x77;&#112;-&#x63;o&#x6e;t&#x65;&#x6e;t&#x2f;u&#x70;&#108;o&#x61;d&#x73;&#47;2&#x30;1&#x37;&#47;0&#x32;/&#x31;6&#x36;&#56;1&#x36;5&#x38;&#95;5&#x38;8&#x38;&#56;4&#x33;6&#x37;&#57;&#x38;&#x37;2&#x39;4&#x5f;&#50;8&#x31;3&#x36;&#53;2&#x34;6&#x38;&#55;5&#x30;3&#x39;9&#x33;&#x34;8&#x5f;n&#x2d;&#49;5&#x30;x&#x31;&#48;0&#x40;2&#x78;&#46;&#x6a;&#x70;g 300w, http://gainako.com/wp-content/uploads/2017/02/16681658_588884367987294_2813652468750399348_n-150x100.jpg 150w, http://gainako.com/wp-content/uploads/2017/02/16681658_588884367987294_2813652468750399348_n.jpg 960w, http:&#x2f;&#x2f;ga&#x69;&#x6e;&#97;ko&#x2e;&#x63;om&#x2f;&#x77;&#112;-c&#x6f;&#x6e;te&#x6e;&#x74;&#47;up&#x6c;&#x6f;&#97;d&#x73;&#x2f;&#50;01&#x37;&#x2f;&#48;2&#x2f;&#x31;&#54;68&#x31;&#x36;&#53;8&#x5f;&#x35;&#x38;88&#x38;&#x34;&#51;67&#x39;&#x38;72&#x39;&#x34;&#95;28&#x31;&#x33;65&#x32;&#x34;&#54;87&#x35;&#x30;&#51;9&#x39;&#x33;&#52;8_&#x6e;&#x2d;&#51;0&#x30;&#x78;&#50;00&#x40;&#x32;&#120;.&#x6a;&#x70;&#x67; 600w" sizes="(max-width: 437px) 100vw, 437px" /><p class="wp-caption-text">At the EU/Gambia Economic Aid signing ceremony</p></div>
<p>The European Union today signed €75 Million Euros immediate economic package to the new government of the Gambia. The EU Commissioner for International Cooperation and Development Neven Mimica disclosed that a package totaling €225 Million has been eyed for economic development in the Gambia. €75 million of that package is to be disbursed immediate to be followed by €150 Million at a later date.</p>
<p>The economic package according the commission is designed for major and micro-economic development projects to help Gambia regain its lost economic glory. Most of the aid will be used towards developing the port of Banjul, feeder roads, agriculture, education and national security among other projects. This EU aid came at an opportune time when the Gambia needed it the most after a historic change of government through the ballot box in December.</p>
<p>Speaking at the signing in ceremony the Minister of Foreign Affairs Mr. Ousainou Darboe welcome the EU delegation and thank them immensely for their rescue package to the Gambia. Mr. Darboe speaking on behalf of the President said the Gambia government will live up to its international obligations and will continue to strengthen its partnership with Gambia&#8217;s development partners. He stated that after two decades of isolation from the international community Gambia is back to its traditional working relationship with its development partners.</p>
<p>President Barrow on his part also thank the EU delegation and welcome the timely economic package to the Gambia. He said after 22 years of dictatorship Gambia was down to two months in imports of food and other commodities. He pledge to put the economic package into good use and to ensure that good governance, youths employment and education are given priority in this package. The EU commissioner thanks the Gambian people for exercising maturity during the recently disputed elections by avoiding any form of violence. He hailed the regional body ECOWAS and other partners for finding a peaceful end to the stand off. He described the situation as &#8220;a sign of Africa addressing its own political problems peacefully&#8221;</p>
<p>Story filed by Demba Baldeh Associate Editor</p>
<div class="post-views post-13987 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">507</span>
			</div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fgainako.com%2Feu-gambia-signed-e225-million-euros-economic-package-new-government%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgainako.com%2Feu-gambia-signed-e225-million-euros-economic-package-new-government%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fgainako.com%2Feu-gambia-signed-e225-million-euros-economic-package-new-government%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgainako.com%2Feu-gambia-signed-e225-million-euros-economic-package-new-government%2F&amp;media=http%3A%2F%2Fgainako.com%2Fwp-content%2Fuploads%2F2017%2F02%2F16602624_588884364653961_8601745771950819857_n.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fgainako.com%2Feu-gambia-signed-e225-million-euros-economic-package-new-government%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fgainako.com%2Feu-gambia-signed-e225-million-euros-economic-package-new-government%2F&amp;name=EU+Gambia+signed++%E2%82%AC225+Million+Euros+Economic+Package+to+the+New+Government" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=EU%20Gambia%20signed%20%20%E2%82%AC225%20Million%20Euros%20Economic%20Package%20to%20the%20New%20Government&amp;body=http%3A%2F%2Fgainako.com%2Feu-gambia-signed-e225-million-euros-economic-package-new-government%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://1.gravatar.com/avatar/7ce0574633b241404643d66ad8954af4?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7ce0574633b241404643d66ad8954af4?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://gainako.com/gambia-iec-chairman-refuses-use-personal-office-due-security-reasons/" title="Gambia: IEC Chairman refuses to use his personal office due to security reasons" class="image-link">
						<img width="214" height="140" src="http://gainako.com/wp-content/uploads/2017/02/16593435_10212610686646388_1512837492_o-214x140.jpg" class="image wp-post-image" alt="" title="Gambia: IEC Chairman refuses to use his personal office due to security reasons" srcset="http://gainako.com/wp-content/uploads/2017/02/16593435_10212610686646388_1512837492_o-214x140.jpg 214w, http://gainako.com/wp-content/uploads/2017/02/16593435_10212610686646388_1512837492_o-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-09T16:00:38+00:00" itemprop="datePublished" class="meta-item">February 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/gambia-iec-chairman-refuses-use-personal-office-due-security-reasons/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
					<h2><a href="http://gainako.com/gambia-iec-chairman-refuses-use-personal-office-due-security-reasons/" title="Gambia: IEC Chairman refuses to use his personal office due to security reasons">Gambia: IEC Chairman refuses to use his personal office due to security reasons</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://gainako.com/gambian-president-thanks-ecowas-standby-force-country/" title="Gambian President thanks ECOWAS Standby Force in the Country" class="image-link">
						<img width="214" height="140" src="http://gainako.com/wp-content/uploads/2017/02/Ecowas-Troops-Greet-Gambia-Army-214x140.jpg" class="image wp-post-image" alt="" title="Gambian President thanks ECOWAS Standby Force in the Country" srcset="http://gainako.com/wp-content/uploads/2017/02/Ecowas-Troops-Greet-Gambia-Army-214x140.jpg 214w, http://gainako.com/wp-content/uploads/2017/02/Ecowas-Troops-Greet-Gambia-Army-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-09T07:46:45+00:00" itemprop="datePublished" class="meta-item">February 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/gambian-president-thanks-ecowas-standby-force-country/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
					<h2><a href="http://gainako.com/gambian-president-thanks-ecowas-standby-force-country/" title="Gambian President thanks ECOWAS Standby Force in the Country">Gambian President thanks ECOWAS Standby Force in the Country</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://gainako.com/abubacarr-m-tambedou-sworn-new-attorney-general-minister-justice/" title="Abubacarr M. Tambedou Sworn in As New Attorney General Minister of Justice" class="image-link">
						<img width="214" height="140" src="http://gainako.com/wp-content/uploads/2017/02/C4HmN0oWIAA00N8-214x140.jpg" class="image wp-post-image" alt="" title="Abubacarr M. Tambedou Sworn in As New Attorney General Minister of Justice" srcset="http://gainako.com/wp-content/uploads/2017/02/C4HmN0oWIAA00N8-214x140.jpg 214w, http://gainako.com/wp-content/uploads/2017/02/C4HmN0oWIAA00N8-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-08T09:58:23+00:00" itemprop="datePublished" class="meta-item">February 8, 2017</time><span class="meta-item comments"><a href="http://gainako.com/abubacarr-m-tambedou-sworn-new-attorney-general-minister-justice/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://gainako.com/abubacarr-m-tambedou-sworn-new-attorney-general-minister-justice/" title="Abubacarr M. Tambedou Sworn in As New Attorney General Minister of Justice">Abubacarr M. Tambedou Sworn in As New Attorney General Minister of Justice</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<h3 class="section-head">
			1 Comment		</h3>

		<ol class="comments-list">
					
			<li class="comment even thread-even depth-1" id="li-comment-437">
				<article id="comment-437" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/a83be868642ed4720ec16582dc57c4bd?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a83be868642ed4720ec16582dc57c4bd?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author">JOHN SHARP</span> on 
						<a href="http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/#comment-437" class="comment-time" title="February 9, 2017 at 11:38 pm">
							<time pubdate datetime="2017-02-09T23:38:22+00:00">February 9, 2017 11:38 pm</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>WONDERFUL!!!&#8230;&#8230;&#8230;..use it wisely.</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/?replytocom=437#respond' onclick='return addComment.moveForm( "comment-437", "437", "respond", "13987" )' aria-label='Reply to JOHN SHARP'>Reply <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eu-gambia-signed-e225-million-euros-economic-package-new-government/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://gainako.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13987' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="720fb09cc6" /></p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="text-13" class="widget widget_text"><h3 class="widgettitle">Gainako Radio</h3>			<div class="textwidget"><iframe src="http://www.radiojar.com/widget/radio/aushpszb52vtv/player/" frameborder="0" width="320" height="134" scrolling="no"></iframe></div>
		</li>
<li id="hugeit_slider_widget-2" class="widget widget_hugeit_slider_widget">
	<style>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</style>


	<script>
    var pausehover="on";
	var huge_video_playing={};
	var autoplayMatch={};
    var scrolling;
    var ifhasthumb ="nonav";

    scrolling = pausehover != 'on';

    jQuery(window).load(function(){
        if(!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
        setTimeout(function(){
            jQuery('.huge_it_slide_container_1').mouseleave();
        }, 10);
    });
</script>


<!--  #######ADD YOUTUBE IFRAME TWICE######## -->
<script>
								
	var YTdeferred = jQuery.Deferred();
	window.onYouTubeIframeAPIReady = function() {
		//resolve when youtube callback is called passing YT as a parameter
		YTdeferred.resolve(window.YT);

	};
	YTdeferred.done(function(YT) {

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var volume = HUGEIT_YT_IFRAMES['iframe'+el_id]['volume'];
			
			window['onPlayerReady'+el_id] = function(event) {
				window['player_'+el_id]['setVolume'](volume);
			}
		});		

		jQuery('.huge-it-iframe').each(function(){
		
			var id = jQuery(this).attr('id');
			var el_id = jQuery(this).attr('data-element-id');
			var controls = HUGEIT_YT_IFRAMES['iframe'+el_id]['controls'];
			var showinfo = HUGEIT_YT_IFRAMES['iframe'+el_id]['showinfo'];
			var url = HUGEIT_YT_IFRAMES['iframe'+el_id]['videoId'];
			controls||(controls = 0);
			showinfo||(showinfo = 0);
			
			window['player_'+el_id] = new YT.Player(id, {
				height: '375',
				width: '600',
				videoId: url,
				playerVars: {
					'controls': controls,
					'showinfo': showinfo,
					'rel':0
				},
				events: {
					'onError': window['onPlayerError'+el_id],
					'onReady': window['onPlayerReady'+el_id],
					'onStateChange': window['onPlayerStateChange'+el_id],
					'loop':1
				}
			});			
		})
	});
	
	jQuery(function(){

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var quality = HUGEIT_YT_IFRAMES['iframe'+el_id]['quality'];	
		
			window['onPlayerStateChange'+el_id] = function(event) {
		
				if (event.data == YT.PlayerState.PLAYING) {
					HUGEIT_YT_IFRAMES['iframe'+el_id]['state']='played';
					event.target.setPlaybackQuality(quality);
				}
			}
		});
	
	});
	function stopYoutubeVideo(currentVideo,nextVideo) {

		if(currentVideo) {
			(HUGEIT_YT_IFRAMES['iframe'+currentVideo]['state'])?currentVideo&&(window['player_'+currentVideo]['pauseVideo']()):currentVideo&&(window['player_'+currentVideo]['stopVideo']());
		}
		nextVideo&&HUGEIT_YT_IFRAMES['iframe'+nextVideo]['autoplay']&&(window['player_'+nextVideo]['playVideo']());
	}	
	
	function stopVimeoVideo(currentVideo,nextVideo){
		jQuery(currentVideo).vimeo('pause');
		jQuery(nextVideo).vimeo('play');
	}
/*** <Vimeo> initialize And youtube autopay ***/ 

	jQuery( window ).load(function() {	

		(function VimeoOptionsReady(){ //calling funtion once
				jQuery('.huge-it-iframe-vimeo').each(function(){
					var el_id = jQuery(this).attr('data-element-id');
					jQuery(this).vimeo('setColor',HUGEIT_VIMEOS['iframe'+el_id]['color']);
					jQuery(this).vimeo('setVolume',HUGEIT_VIMEOS['iframe'+el_id]['volume']);
				})
		}());
		
		if('off' == 'on') {
							

			if(jQuery('.huge-it-iframe-vimeo.autoplay').length) {
								
				(function AutoplayVimeo() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						var vimeo1 = jQuery('.huge_it_slider_1 li').first().find('.autoplay')
							if(vimeo1.length) {
								vimeo1.vimeo('play');
								clearInterval(setplayVideo);
							}
					}
				}());
			}
			
			if(jQuery('.huge-it-iframe.autoplay').length) {
									
				(function AutoplayYoutube() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						jQuery('.huge-it-iframe.autoplay').each(function(){
							
						var el_id = jQuery(this).attr('data-element-id');
						
						if(window['player_'+el_id]) {
							window['player_'+el_id]['playVideo']();
							clearInterval(setplayVideo);
						}
						});	
					}
				}());
			}
		}
	});

/*** </Vimeo> initialize***/ 

</script>
<!--  </#######ADD YOUTUBE IFRAME TWICE END########>-->
		
	
<script>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</script>
<style>

.imgc_slider #slider77 {
	border-color: aqua;
    border-width: 3px;
	text-transform: uppercase;
	list-style: none;
	outline: none;
}

	.thumb_image{
		  position: absolute;
		  width: 100%;
		  height: 100%;
		  top: 0;
		  left:0;
	}
	.entry-content a{
		border-bottom: none !important;
	}
	.play-button-slider{
		top: 0;
    left: 0;
    width: 100%;
    height: 100%;
	}
	.youtube-icon { position: absolute;
    
    background:url(http://gainako.com/wp-content/plugins/slider-image/images/play.youtube.png) center center no-repeat;background-size:14%;}
</style>
	
<div class="huge_it_slideshow_image_wrap_1 ">
			<div id="huge_it_loading_image_1" class="nodisplay"> <img src="http://gainako.com/wp-content/plugins/slider-image/Front_images/loading/loading1.gif"  alt="" width="100" height="100" style=" margin: 0 auto;" /> </div>
		<div class="huge_it_slideshow_image_wrap1_1" class="display">
	            
		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_1">
			  <div class="huge_it_slideshow_dots_thumbnails_1">
				  							  <div id="huge_it_dots_0_1"
							       class="huge_it_slideshow_dots_1 huge_it_slideshow_dots_active_1"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_1')) { return false; } huge_it_change_image_1(parseInt(jQuery('#huge_it_current_image_key_1').val()), '0', data_1,false,true);return false;"
							       data-image_id="8"
							       data-image_key="0"></div>
							  							  <div id="huge_it_dots_1_1"
							       class="huge_it_slideshow_dots_1 huge_it_slideshow_dots_deactive_1"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_1')) { return false; } huge_it_change_image_1(parseInt(jQuery('#huge_it_current_image_key_1').val()), '1', data_1,false,true);return false;"
							       data-image_id="7"
							       data-image_key="1"></div>
							  							  <div id="huge_it_dots_2_1"
							       class="huge_it_slideshow_dots_1 huge_it_slideshow_dots_deactive_1"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_1')) { return false; } huge_it_change_image_1(parseInt(jQuery('#huge_it_current_image_key_1').val()), '2', data_1,false,true);return false;"
							       data-image_id="5"
							       data-image_key="2"></div>
							  							  <div id="huge_it_dots_3_1"
							       class="huge_it_slideshow_dots_1 huge_it_slideshow_dots_deactive_1"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_1')) { return false; } huge_it_change_image_1(parseInt(jQuery('#huge_it_current_image_key_1').val()), '3', data_1,false,true);return false;"
							       data-image_id="6"
							       data-image_key="3"></div>
							  							  <div id="huge_it_dots_4_1"
							       class="huge_it_slideshow_dots_1 huge_it_slideshow_dots_deactive_1"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_1')) { return false; } huge_it_change_image_1(parseInt(jQuery('#huge_it_current_image_key_1').val()), '4', data_1,false,true);return false;"
							       data-image_id="1"
							       data-image_key="4"></div>
							  							  <div id="huge_it_dots_5_1"
							       class="huge_it_slideshow_dots_1 huge_it_slideshow_dots_deactive_1"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_1')) { return false; } huge_it_change_image_1(parseInt(jQuery('#huge_it_current_image_key_1').val()), '5', data_1,false,true);return false;"
							       data-image_id="2"
							       data-image_key="5"></div>
							  							  <div id="huge_it_dots_6_1"
							       class="huge_it_slideshow_dots_1 huge_it_slideshow_dots_deactive_1"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_1')) { return false; } huge_it_change_image_1(parseInt(jQuery('#huge_it_current_image_key_1').val()), '6', data_1,false,true);return false;"
							       data-image_id="3"
							       data-image_key="6"></div>
							  			  </div>
			
							<a id="huge_it_slideshow_left_1" href="#">
					<div id="huge_it_slideshow_left-ico_1">
					<div><i class="huge_it_slideshow_prev_btn_1 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_1" href="#">
					<div id="huge_it_slideshow_right-ico_1">
					<div><i class="huge_it_slideshow_next_btn_1 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->

      <div id="huge_it_slideshow_image_container_1" class="huge_it_slideshow_image_container_1">        
        <div class="huge_it_slide_container_1">
          <div class="huge_it_slide_bg_1">
            <ul class="huge_it_slider_1">
			  					  <li class="huge_it_slideshow_image_item_1" id="image_id_1_0">      
						<a href="https://www.lumoxchange.com/" >                                                						<img id="huge_it_slideshow_image_1_0" class="huge_it_slideshow_image_1" src="http://gainako.com/wp-content/uploads/2017/01/LumoBanner_Gainako1.jpg"  alt="LumoXchange " data-image_id="8" />
						</a>		
						<div class="huge_it_slideshow_title_text_1 ">
							LumoXchange 						</div>
						<div class="huge_it_slideshow_description_text_1 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_1" id="image_id_1_1">      
						                                                						<img id="huge_it_slideshow_image_1_1" class="huge_it_slideshow_image_1" src="http://www.gainako.com/wp-content/uploads/2016/02/banner1.jpg"  alt="" data-image_id="7" />
								
						<div class="huge_it_slideshow_title_text_1 none">
													</div>
						<div class="huge_it_slideshow_description_text_1 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_1" id="image_id_1_2">      
						<a href="http://www.manta.com/c/mby94ry/keneba-travel-and-tax-services-inc" target="_blank">                                                						<img id="huge_it_slideshow_image_1_2" class="huge_it_slideshow_image_1" src="http://gainako.com/wp-content/uploads/2017/01/IMG_0139.jpg"  alt="" data-image_id="5" />
						</a>		
						<div class="huge_it_slideshow_title_text_1 none">
													</div>
						<div class="huge_it_slideshow_description_text_1 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_1" id="image_id_1_3">      
						<a href="http://invevotv.com/" target="_blank">                                                						<img id="huge_it_slideshow_image_1_3" class="huge_it_slideshow_image_1" src="http://gainako.com/wp-content/uploads/2017/01/909x400-1.jpg"  alt="" data-image_id="6" />
						</a>		
						<div class="huge_it_slideshow_title_text_1 none">
													</div>
						<div class="huge_it_slideshow_description_text_1 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_1" id="image_id_1_4">      
						<a href="https://kemoson.com/us/index.aspx" target="_blank">                                                						<img id="huge_it_slideshow_image_1_4" class="huge_it_slideshow_image_1" src="http://www.gainako.com/wp-content/uploads/2016/02/banner4.jpg"  alt="" data-image_id="1" />
						</a>		
						<div class="huge_it_slideshow_title_text_1 none">
													</div>
						<div class="huge_it_slideshow_description_text_1 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_1" id="image_id_1_5">      
						<a href="https://www.facebook.com/gainakonewspaper/" target="_blank">                                                						<img id="huge_it_slideshow_image_1_5" class="huge_it_slideshow_image_1" src="http://gainako.com/wp-content/uploads/2017/01/IMG_0139.jpg"  alt="" data-image_id="2" />
						</a>		
						<div class="huge_it_slideshow_title_text_1 none">
													</div>
						<div class="huge_it_slideshow_description_text_1 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_1" id="image_id_1_6">      
						<a href="http://bigdreamsinc.org/" target="_blank">                                                						<img id="huge_it_slideshow_image_1_6" class="huge_it_slideshow_image_1" src="http://www.gainako.com/wp-content/uploads/2016/02/banner6-1.jpg"  alt="" data-image_id="3" />
						</a>		
						<div class="huge_it_slideshow_title_text_1 none">
													</div>
						<div class="huge_it_slideshow_description_text_1 none">
													</div>
					  </li>
					              </ul>
          </div>
		  <input  type="hidden" id="huge_it_current_image_key_1" value="0" />
        </div>
      </div>
	</div>
<!-- slider thumbs  -->

<script>
	jQuery(document).ready(function(jQuery) {
		setInterval(function() {
			jQuery('.huge_it_slider_1').find("li").each(function() {

				if (jQuery(this).css("opacity") == "1") {

					var img_id = jQuery(this).attr('id');
					jQuery('.huge_it_slideshow_thumbs_1').each(function() {
						var allListElements = jQuery('li[id=' + img_id + ']');

						jQuery(this).find(allListElements).not(".bx-clone").each(function() {
							jQuery('.huge_it_slideshow_thumbs_1 li').find(".trans_back").css('background', 'rgba(255,255,255,0.3)');
							jQuery(this).find('.trans_back').css('background', 'none');
						})
					})
				}
			})
		}, 100)
	})
</script>

	

		</div>
	</li>
<li id="text-11" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- advertisement -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7005780773597489"
     data-ad-slot="7147038585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="text-15" class="widget widget_text"><h3 class="widgettitle">Donate to Gainako Radio</h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="9KAAV7GL5YWX8">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="300" height="280">
</form>
</div>
		</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gainako Ad2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7005780773597489"
     data-ad-slot="4346393388"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">RECENT</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="2">POPULAR</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="3">NEWS</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/16602624_588884364653961_8601745771950819857_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="EU Gambia signed  €225 Million Euros Economic Package to the New Government" srcset="http://gainako.com/wp-content/uploads/2017/02/16602624_588884364653961_8601745771950819857_n-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/02/16602624_588884364653961_8601745771950819857_n-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-09T16:23:08+00:00" itemprop="datePublished" class="meta-item">February 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
								
							<a href="http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/" title="EU Gambia signed  €225 Million Euros Economic Package to the New Government">
								EU Gambia signed  €225 Million Euros Economic Package to the New Government</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/gambia-iec-chairman-refuses-use-personal-office-due-security-reasons/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/16593435_10212610686646388_1512837492_o-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gambia: IEC Chairman refuses to use his personal office due to security reasons" srcset="http://gainako.com/wp-content/uploads/2017/02/16593435_10212610686646388_1512837492_o-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/02/16593435_10212610686646388_1512837492_o-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-09T16:00:38+00:00" itemprop="datePublished" class="meta-item">February 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/gambia-iec-chairman-refuses-use-personal-office-due-security-reasons/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
								
							<a href="http://gainako.com/gambia-iec-chairman-refuses-use-personal-office-due-security-reasons/" title="Gambia: IEC Chairman refuses to use his personal office due to security reasons">
								Gambia: IEC Chairman refuses to use his personal office due to security reasons</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/not-politics-usual/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/01/16298844_1565583653459336_963849666149455511_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Not politics as usual" srcset="http://gainako.com/wp-content/uploads/2017/01/16298844_1565583653459336_963849666149455511_n-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/01/16298844_1565583653459336_963849666149455511_n-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-09T07:49:20+00:00" itemprop="datePublished" class="meta-item">February 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/not-politics-usual/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
								
							<a href="http://gainako.com/not-politics-usual/" title="Not politics as usual">
								Not politics as usual</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/gambian-president-thanks-ecowas-standby-force-country/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/Ecowas-Troops-Greet-Gambia-Army-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gambian President thanks ECOWAS Standby Force in the Country" srcset="http://gainako.com/wp-content/uploads/2017/02/Ecowas-Troops-Greet-Gambia-Army-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/02/Ecowas-Troops-Greet-Gambia-Army-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-09T07:46:45+00:00" itemprop="datePublished" class="meta-item">February 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/gambian-president-thanks-ecowas-standby-force-country/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
								
							<a href="http://gainako.com/gambian-president-thanks-ecowas-standby-force-country/" title="Gambian President thanks ECOWAS Standby Force in the Country">
								Gambian President thanks ECOWAS Standby Force in the Country</a>
								
															
																																								
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-2">
				
								
						
					<li>
					
						<a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/1024x538_349692-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Building The New Gambia: Capture Yahya Jammeh NOW!" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-01-20T11:19:17+00:00" itemprop="datePublished" class="meta-item">January 20, 2017</time><span class="meta-item comments"><a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/#comments"><i class="fa fa-comments-o"></i> 6</a></span>					
			</div>
								
							<a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/" title="Building The New Gambia: Capture Yahya Jammeh NOW!">
								Building The New Gambia: Capture Yahya Jammeh NOW!</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/amnesty-for-a-despot/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/01/download-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Amnesty for a Despot" srcset="http://gainako.com/wp-content/uploads/2017/01/download-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/01/download-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-01-02T06:59:38+00:00" itemprop="datePublished" class="meta-item">January 2, 2017</time><span class="meta-item comments"><a href="http://gainako.com/amnesty-for-a-despot/#comments"><i class="fa fa-comments-o"></i> 4</a></span>					
			</div>
								
							<a href="http://gainako.com/amnesty-for-a-despot/" title="Amnesty for a Despot">
								Amnesty for a Despot</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/gambias-future-is-in-the-hands-of-the-people/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/06/sallah-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gambia&#8217;s future is in the Hands of the people" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-06-09T00:09:11+00:00" itemprop="datePublished" class="meta-item">June 9, 2016</time><span class="meta-item comments"><a href="http://gainako.com/gambias-future-is-in-the-hands-of-the-people/#comments"><i class="fa fa-comments-o"></i> 4</a></span>					
			</div>
								
							<a href="http://gainako.com/gambias-future-is-in-the-hands-of-the-people/" title="Gambia&#8217;s future is in the Hands of the people">
								Gambia&#8217;s future is in the Hands of the people</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/Untitled-5-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-15T08:17:25+00:00" itemprop="datePublished" class="meta-item">December 15, 2016</time><span class="meta-item comments"><a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/#comments"><i class="fa fa-comments-o"></i> 4</a></span>					
			</div>
								
							<a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/" title="Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces">
								Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces</a>
								
															
																																								
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-3">
				
								
						
					<li>
					
						<a href="http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/16602624_588884364653961_8601745771950819857_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="EU Gambia signed  €225 Million Euros Economic Package to the New Government" srcset="http://gainako.com/wp-content/uploads/2017/02/16602624_588884364653961_8601745771950819857_n-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/02/16602624_588884364653961_8601745771950819857_n-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-09T16:23:08+00:00" itemprop="datePublished" class="meta-item">February 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
								
							<a href="http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/" title="EU Gambia signed  €225 Million Euros Economic Package to the New Government">
								EU Gambia signed  €225 Million Euros Economic Package to the New Government</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/gambia-iec-chairman-refuses-use-personal-office-due-security-reasons/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/16593435_10212610686646388_1512837492_o-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gambia: IEC Chairman refuses to use his personal office due to security reasons" srcset="http://gainako.com/wp-content/uploads/2017/02/16593435_10212610686646388_1512837492_o-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/02/16593435_10212610686646388_1512837492_o-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-09T16:00:38+00:00" itemprop="datePublished" class="meta-item">February 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/gambia-iec-chairman-refuses-use-personal-office-due-security-reasons/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
								
							<a href="http://gainako.com/gambia-iec-chairman-refuses-use-personal-office-due-security-reasons/" title="Gambia: IEC Chairman refuses to use his personal office due to security reasons">
								Gambia: IEC Chairman refuses to use his personal office due to security reasons</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/gambian-president-thanks-ecowas-standby-force-country/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/Ecowas-Troops-Greet-Gambia-Army-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gambian President thanks ECOWAS Standby Force in the Country" srcset="http://gainako.com/wp-content/uploads/2017/02/Ecowas-Troops-Greet-Gambia-Army-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/02/Ecowas-Troops-Greet-Gambia-Army-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-09T07:46:45+00:00" itemprop="datePublished" class="meta-item">February 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/gambian-president-thanks-ecowas-standby-force-country/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
								
							<a href="http://gainako.com/gambian-president-thanks-ecowas-standby-force-country/" title="Gambian President thanks ECOWAS Standby Force in the Country">
								Gambian President thanks ECOWAS Standby Force in the Country</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/abubacarr-m-tambedou-sworn-new-attorney-general-minister-justice/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/C4HmN0oWIAA00N8-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Abubacarr M. Tambedou Sworn in As New Attorney General Minister of Justice" srcset="http://gainako.com/wp-content/uploads/2017/02/C4HmN0oWIAA00N8-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/02/C4HmN0oWIAA00N8-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-08T09:58:23+00:00" itemprop="datePublished" class="meta-item">February 8, 2017</time><span class="meta-item comments"><a href="http://gainako.com/abubacarr-m-tambedou-sworn-new-attorney-general-minister-justice/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/abubacarr-m-tambedou-sworn-new-attorney-general-minister-justice/" title="Abubacarr M. Tambedou Sworn in As New Attorney General Minister of Justice">
								Abubacarr M. Tambedou Sworn in As New Attorney General Minister of Justice</a>
								
															
																																								
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		<li id="text-5" class="widget widget_text">			<div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Preferred Gainako Ad1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7005780773597489"
     data-ad-slot="7439460581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>







</div>
		</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget">Content Ads Wigget code
<div id="contentad114429"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "41d3e587-3359-4392-b212-ae0085cbef30",
            d:  "Z2FpbmFrby5jb20=",
            wid: "114429",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content.ad/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad114429").appendChild(s);
    })(document);
</script>
</div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">About</h3>		
			<div class="about-widget">
			
							<p class="logo-text">GAINAKO</p>
				
						
			<p>GAINAKO is a news platform that serves you up to date news from Gambia, Africa and the World. </p>
			
			</div>
		
		</li>		
		
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">RECENT POSTS</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/16602624_588884364653961_8601745771950819857_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="EU Gambia signed  €225 Million Euros Economic Package to the New Government" srcset="http://gainako.com/wp-content/uploads/2017/02/16602624_588884364653961_8601745771950819857_n-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/02/16602624_588884364653961_8601745771950819857_n-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-09T16:23:08+00:00" itemprop="datePublished" class="meta-item">February 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
						<a href="http://gainako.com/eu-gambia-signed-e225-million-euros-economic-package-new-government/" title="EU Gambia signed  €225 Million Euros Economic Package to the New Government">
							EU Gambia signed  €225 Million Euros Economic Package to the New Government</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/gambia-iec-chairman-refuses-use-personal-office-due-security-reasons/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/02/16593435_10212610686646388_1512837492_o-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gambia: IEC Chairman refuses to use his personal office due to security reasons" srcset="http://gainako.com/wp-content/uploads/2017/02/16593435_10212610686646388_1512837492_o-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/02/16593435_10212610686646388_1512837492_o-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-09T16:00:38+00:00" itemprop="datePublished" class="meta-item">February 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/gambia-iec-chairman-refuses-use-personal-office-due-security-reasons/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
						<a href="http://gainako.com/gambia-iec-chairman-refuses-use-personal-office-due-security-reasons/" title="Gambia: IEC Chairman refuses to use his personal office due to security reasons">
							Gambia: IEC Chairman refuses to use his personal office due to security reasons</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/not-politics-usual/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/01/16298844_1565583653459336_963849666149455511_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Not politics as usual" srcset="http://gainako.com/wp-content/uploads/2017/01/16298844_1565583653459336_963849666149455511_n-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/01/16298844_1565583653459336_963849666149455511_n-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-02-09T07:49:20+00:00" itemprop="datePublished" class="meta-item">February 9, 2017</time><span class="meta-item comments"><a href="http://gainako.com/not-politics-usual/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
						<a href="http://gainako.com/not-politics-usual/" title="Not politics as usual">
							Not politics as usual</a>
							
													
																																				
					</div>
				
				</li>
						</ul>
			
			</li>			<li class="widget col-4 popular-posts">			<h3 class="widgettitle">POPULAR POSTS</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/1024x538_349692-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Building The New Gambia: Capture Yahya Jammeh NOW!" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-01-20T11:19:17+00:00" itemprop="datePublished" class="meta-item">January 20, 2017</time><span class="meta-item comments"><a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/#comments"><i class="fa fa-comments-o"></i> 6</a></span>					
			</div>
							
						<a href="http://gainako.com/building-new-gambia-capture-yahya-jammeh-now/" title="Building The New Gambia: Capture Yahya Jammeh NOW!">
							Building The New Gambia: Capture Yahya Jammeh NOW!</a>
							
													
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/amnesty-for-a-despot/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2017/01/download-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Amnesty for a Despot" srcset="http://gainako.com/wp-content/uploads/2017/01/download-110x96.jpg 110w, http://gainako.com/wp-content/uploads/2017/01/download-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2017-01-02T06:59:38+00:00" itemprop="datePublished" class="meta-item">January 2, 2017</time><span class="meta-item comments"><a href="http://gainako.com/amnesty-for-a-despot/#comments"><i class="fa fa-comments-o"></i> 4</a></span>					
			</div>
							
						<a href="http://gainako.com/amnesty-for-a-despot/" title="Amnesty for a Despot">
							Amnesty for a Despot</a>
							
													
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/gambias-future-is-in-the-hands-of-the-people/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/06/sallah-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gambia&#8217;s future is in the Hands of the people" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-06-09T00:09:11+00:00" itemprop="datePublished" class="meta-item">June 9, 2016</time><span class="meta-item comments"><a href="http://gainako.com/gambias-future-is-in-the-hands-of-the-people/#comments"><i class="fa fa-comments-o"></i> 4</a></span>					
			</div>
							
						<a href="http://gainako.com/gambias-future-is-in-the-hands-of-the-people/" title="Gambia&#8217;s future is in the Hands of the people">
							Gambia&#8217;s future is in the Hands of the people</a>
							
													
																			
					</div>
				
				</li>
						</ul>
			
			</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">A Creation of <a href="www.nextdesignlab.com">NEXT DESIGN LAB</a>  | Copyright © 2016 Gainako Online Newspaper.</div>
		<div class="menu-lower-menu-container"><ul id="menu-lower-menu" class="menu"><li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://gainako.com/about/">News</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://gainako.com/politics/">Politics</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://gainako.com/entertainment/">Entertainment</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://gainako.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1f568c0912d0ae9791337d6e76d7f6bc';
hf4V='dd7a45a47f7a3024373f9de77625c0dd';
cm4S="form[action='http://gainako.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div style="display:none">
	<div class="grofile-hash-map-7ce0574633b241404643d66ad8954af4">
	</div>
	<div class="grofile-hash-map-a83be868642ed4720ec16582dc57c4bd">
	</div>
	</div>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>

	<style>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</style>


	<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='stylesheet' id='bxSlidercss-css'  href='http://gainako.com/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://gainako.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/gainako.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://gainako.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_slider_obj = {"slideCount":"3","pauseTime":"5000","width_thumbs":"200","speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'48518392',post:'13987',tz:'0',srv:'gainako.com'} ]);
	_stq.push([ 'clickTrackerInit', '48518392', '13987' ]);
</script>

</body>
</html>