
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Dr. Jallow&#039;s Open Letter to the Gambia Armed Forces - GAINAKO</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://gainako.com/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dr. Jallow&#039;s Open Letter to the Gambia Armed Forces - GAINAKO" />
<meta property="og:description" content="By Baba Galleh Jallow Dear General Ousman Badjie (CDS) and Members of the Gambia Armed Forces, Please allow me to address this open letter to you in the name of God and for the love of country that binds us all into one big Gambian family. This letter is not written out of anger orRead More" />
<meta property="og:url" content="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/" />
<meta property="og:site_name" content="GAINAKO" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2016-12-15T08:17:25+00:00" />
<meta property="og:image" content="http://gainako.com/wp-content/uploads/2016/12/Untitled-5.jpg" />
<meta property="og:image:width" content="888" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="By Baba Galleh Jallow Dear General Ousman Badjie (CDS) and Members of the Gambia Armed Forces, Please allow me to address this open letter to you in the name of God and for the love of country that binds us all into one big Gambian family. This letter is not written out of anger orRead More" />
<meta name="twitter:title" content="Dr. Jallow&#039;s Open Letter to the Gambia Armed Forces - GAINAKO" />
<meta name="twitter:image" content="http://gainako.com/wp-content/uploads/2016/12/Untitled-5.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GAINAKO &raquo; Feed" href="http://gainako.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAINAKO &raquo; Comments Feed" href="http://gainako.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAINAKO &raquo; Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces Comments Feed" href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gainako.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://gainako.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://gainako.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gainako.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://gainako.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gainako.com/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://gainako.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://gainako.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://gainako.com/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://gainako.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://gainako.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://gainako.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://gainako.com/?anchor_obj=3&#038;__custom_css=1&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gainako.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://gainako.com/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.7'></script>
<script type='text/javascript' src='http://gainako.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gainako.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var black_studio_touch_dropdown_menu_params = {"selector":"li:has(ul) > a","selector_leaf":"li li li:not(:has(ul)) > a","force_ios5":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/black-studio-touch-dropdown-menu/js/black-studio-touch-dropdown-menu.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://gainako.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gainako.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gainako.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/p3hzQI-3pw' />
<link rel="alternate" type="application/json+oembed" href="http://gainako.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgainako.com%2Fdr-jallows-open-letter-gambia-armed-forces%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gainako.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgainako.com%2Fdr-jallows-open-letter-gambia-armed-forces%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style>.jw-preview { background-size: 100% auto !important;}</style><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-150x150.png" sizes="32x32" />
<link rel="icon" href="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-300x300.png" />
<meta name="msapplication-TileImage" content="http://gainako.com/wp-content/uploads/2016/01/cropped-GainakoLogo-300x300.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
	
<!--[if lt IE 9]>
<script src="http://gainako.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-13114 single-format-standard page-builder right-sidebar full has-nav-dark">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Latest News</span>

					<ul>
												
												
							<li><a href="http://gainako.com/jafuru-mansa-jakut-cheer-leaders/" title="Jafuru Mansa Jakut and His Cheer Leaders">Jafuru Mansa Jakut and His Cheer Leaders</a></li>
						
												
							<li><a href="http://gainako.com/un-gambian-leaders-must-ensure-peaceful-transfer-power-president-elect-says-security-council/" title="UN: Gambian leaders must ensure peaceful transfer of power to President-elect, says Security Council">UN: Gambian leaders must ensure peaceful transfer of power to President-elect, says Security Council</a></li>
						
												
							<li><a href="http://gainako.com/building-new-gambia-africa-bar-association-bunch-cancerous-dishonesty-criminals/" title="Building The New Gambia:  The Africa Bar Association: A Bunch of Cancerous and Dishonesty Criminals">Building The New Gambia:  The Africa Bar Association: A Bunch of Cancerous and Dishonesty Criminals</a></li>
						
												
							<li><a href="http://gainako.com/defiant-president-yaya-jammeh-got-wrong-address-nation/" title="Defiant President Yaya Jammeh got it all wrong in his address to the nation.">Defiant President Yaya Jammeh got it all wrong in his address to the nation.</a></li>
						
												
							<li><a href="http://gainako.com/breaking-pan-african-lawyers-union-disassociate-african-lawyers-association/" title="Breaking: Pan African Lawyers&#8217; Union Disassociate Itself from &#8216;African Lawyers Association&#8217;">Breaking: Pan African Lawyers&#8217; Union Disassociate Itself from &#8216;African Lawyers Association&#8217;</a></li>
						
												
							<li><a href="http://gainako.com/said-mr-jammeh/" title="You said it, Mr. Jammeh!">You said it, Mr. Jammeh!</a></li>
						
												
							<li><a href="http://gainako.com/jammeh-never-wanted-handover-buying-time/" title="Jammeh Never Wanted To Handover, He was Buying Time">Jammeh Never Wanted To Handover, He was Buying Time</a></li>
						
												
							<li><a href="http://gainako.com/letter-gambian-security-personnel/" title="Letter to Gambian Security Personnel">Letter to Gambian Security Personnel</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="http://gainako.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://facebook.com/gainakonewspaper" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/GainakoRadio" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="#" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="#" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>
</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://gainako.com/" title="GAINAKO" rel="home" class">
		
														
								
				<img src="http://www.gainako.com/wp-content/uploads/2016/02/Gainako-Radio-1.gif" class="logo-image" alt="GAINAKO"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					            <div id="ubm-banners-rotation-2" data-interval="4000" class="ubm_banners_rotation" style="overflow: hidden; width: 633px; height: 159px;">
                            <div id="8_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://www.facebook.com/Alpha-Travel-Services-462469560438792/?fref=ts" target="_self" rel="dofollow">
                                    	<img src="http://gainako.com/wp-content/uploads/useful_banner_manager_banners/8-December,-2016-Ad-Gainako.jpg" width="633" height="159" alt="" />
                                            </a>
                                    </div>
                            </div>
            					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33"><a href="http://gainako.com/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://gainako.com/about/">News</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://gainako.com/editorial/">Editorial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://gainako.com/religion/">Religion</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://gainako.com/press-release/">Press Release</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://gainako.com/politics/">Politics</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://gainako.com/entertainment/">Entertainment</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://gainako.com/gambian-online-media/">Gambian Online Media</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://gainako.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://gainako.com/category/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span class="current">Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-13114" class="post-13114 post type-post status-publish format-standard has-post-thumbnail category-news" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://gainako.com/wp-content/uploads/2016/12/Untitled-5.jpg" title="Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://gainako.com/wp-content/uploads/2016/12/Untitled-5-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces			</h1>
			
			<a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/#comments" class="comments"><i class="fa fa-comments-o"></i> 3</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2016-12-15T08:17:25+00:00" title="2016-12-15" itemprop="datePublished">December 15, 2016</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://gainako.com/category/news/" rel="category tag">News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>By Baba Galleh Jallow</p>
<p>Dear General Ousman Badjie (CDS) and Members of the Gambia Armed Forces,</p>
<p>Please allow me to address this open letter to you in the name of God and for the love of country that binds us all into one big Gambian family. This letter is not written out of anger or frustration or a desire to incite disorder. Rather, it is inspired by a desire to share our thoughts with you on the current sad situation in our country and call upon you to step in and safe our country from potential disaster, whether of a short, medium or long term nature. We believe that in the face of the current deadlock concerning the results of the December 1 elections, the Gambia Armed Forces are capable of bringing about a resolution without jeopardizing the security and future of our country and our people. We are not calling for violent action by the army. We are calling on the Gambia Armed Forces to persuade President Yahya Jammeh to step down when his term expires in January 2017.</p>
<p>We make bold to say that all members of the Gambia Armed Forces, from CDS Badjie to the latest recruit know in your heart of hearts and between you and your conscience and your God that the Coalition won the December 1, elections. We know that you recognize, perhaps in spite of yourselves, that what Yahya Jammeh is doing is not in line with Natural Justice and that he is doing it simply because he feels that he can do it with your support. We also know that you know that what Yahya Jammeh is doing poses a security threat to our country and our beloved mothers, fathers, uncles, brothers, sisters and children. Like we have argued elsewhere, a country is like an egg; once broken, it is impossible to put it back together. It is therefore profoundly imperative that you, the Gambia Armed Forces save the situation by persuading Mr. Jammeh to respect the results of the December 1 elections and duly hand power over to the Coalition leadership when his term expires in January 2017.</p>
<p>We were mighty proud to see that CDS Badjie called the president elect to pledge his loyalty and the loyalty of the Gambia Armed Forces to the new government. That was absolutely the right thing to do. In the light of Jammeh’s decision to backtrack upon his word and try to annul the results of the election, we can understand why CDS Badjie would declare that his loyalty is to the sitting government. However, we want to point out that there is a mistaken assumption that Yahya Jammeh pays General Badjie’s salary or the salary of any Gambian public servant for that matter. General Badjie’s salary, President Jammeh’s salary and the salaries of all Gambian public servants are paid by the Gambian nation, the Gambia people. When Jammeh steps down, as he needs to be convinced to do, the salaries of the Gambia Armed Forces will continue to be paid by the Gambian nation. The state, which is to say the government and the head of state, are embedded within the nation; they are servants of the Gambian people if only for the fact that we cannot imagine a government without a people. The government and those who head the government are simply privileged individuals executing the business of governance and administration on behalf of the people. General Badjie and the Gambia Armed Forces are sworn to render unqualified allegiance not to either Mr. Jammeh or Mr. Barrow, but to the Gambian nation. You are sworn to defend the Gambian nation from any threat to its security, longevity and survival, whether that threat is internal or external. And we are confident that in the final analysis, you will do just that. We all remember that back in 1994, Yahya Jammeh did not render unqualified allegiance to the president and the government that was ostensibly paying his salary. Once he believed that the Jawara government was posing some kind of threat to the Gambian nation, his allegiance lay squarely with the Gambian nation. Hence his decision to work with other officers of the Gambia Armed Forces to overthrow the Jawara government.  He never stops talking about his allegiance and love for The Gambia and the Gambian people, which makes it all the more amazing that he is now threatening the very survival of The Gambia and the Gambian people by trying to cling on to power after losing elections he described as rig-proof both before and after December 1.</p>
<p>We are asking you General Badjie and all members of the Gambia Armed Forces to follow what your own conscience tells you to be the truth of our current situation, and to persuaded Mr. Jammeh not to continue posing such a dangerous threat to the security of our country and to your own lives and the lives of all our people, from our grandparents to our young and innocent children. Mr. Jammeh has won four elections in a row. He has been president for 22 years. He should be persuaded to step down and let The Gambia experiment with new leadership and new ways of doing things. He should be persuaded that The Gambia is bigger than any single individual citizen and that all citizens have equal rights and equal stakes in the well-being of the country. He should be persuaded that his refusal to accept the election results threatens to plunge our country into the space of no return. Should he refuse to step down, anything can happen. There could be mass protests or foreign military intervention or something else that could seriously destabilize our country. And then it would be you, the Gambia Armed Forces and hundreds of thousands of innocent Gambian men, women and children who will bear the brunt of the unpredictable consequences. Yahya Jammeh has been in power for 22 years. He needs to be persuaded to leave in peace and allow our dear little country to experiment with new leadership and new ideas.</p>
<p>Having studied Yahya Jammeh for the past 22 years, we know very well that he is only a civilian in external clothing. If we may beg to use a metaphor, for the past 22 years, Yahya Jammeh has been a military leader in civilian clothes. Just after the 1994 coup, we remember him repeating over and over again that once a soldier, always a soldier; and we totally agree. It is just natural that people often assume the inherent identities of their chosen professions. In the middle of this current crisis, we also know that Yahya Jammeh is saying or suggesting to you General Badjie and to the Gambia Armed Forces what he is not saying or suggesting to the Gambian public or the wider world. Yahya Jammeh’s hidden script follows a well-worn path of his since 1994 and may roughly go something like this:</p>
<p>“In 1994 we soldiers risked our lives to save this country from corrupt civilians and from foreign influences that were exploiting our resources. We have protected this country from corruption and foreign control and exploitation for the past 22 years and we are not going to allow foreign influences to manipulate our electoral system and bring corrupt civilians back into power in this country. Your duty is not to defend any individual but to defend this country and I expect you all to do your duty. If so-called foreign powers think they can install a puppet and corrupt civilian government in this country, they are fooling themselves. We are going to make sure that this country remains independent and we will never allow any so-called coalition to rule this country as long as I am alive. Recently I promoted some of you because I know that if I leave as I initially thought of doing, the incoming civilians will forget all about you. To safeguard your interest and the interest of all Gambians, I have decided that we are not going to let this country fall into the hands of corrupt civilians and their foreign masters  again. We are soldiers and we will remain true to our country and I expect all of you to remember that.”</p>
<p>All that, General Badjie and members of the Gambia Armed Forces, is simple propaganda talk with little basis in reality. Jammeh fears that he would be prosecuted after leaving office and he wants to make sure that he fulfills his promise of ruling The Gambia for as long as he is alive. In the process, he is telling you things that he feels you want to hear or should hear and he wants you to believe in non-existent foreign conspiracy theories. We want to end this open letter by calling upon you, General Badjie and all members of the Gambia Armed Forces to do what is right, what you know is right, and what is best for our country, which is what you are sworn to do and persuade Mr. Jammeh to hand over power and retire a free man to his farm in Kanilai or wherever he wants. We believe that Gambia being a very religious community, all members of the Gambia Armed Forces believe in God; which means that all Gambian soldiers know that when they die, as we all must one day, they will be accountable for their deeds in this world. Please do not allow one man’s hunger for power to drag you into hell, or to saddle you with questions of injustice that you will one day find it difficult to justify before God. Each person to his or her own grave. Each person has his or her own book of deeds. Please persuade Yahya Jammeh that 22 years of being president is enough and that he should peacefully step down and allow The Gambia to move on in peace and tranquility. Please persuade Mr. Jammeh that might is not always right. Thank you for being there for our dear country.</p>
<p><strong>Author’s Note:<em> Please share with relatives, family and friends in our military and other security services. Thank you.</em></strong></p>
<div class="post-views post-13114 entry-meta">
		<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
		<span class="post-views-label">Post Views: </span>
		<span class="post-views-count">6,282</span>
		</div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fgainako.com%2Fdr-jallows-open-letter-gambia-armed-forces%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgainako.com%2Fdr-jallows-open-letter-gambia-armed-forces%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fgainako.com%2Fdr-jallows-open-letter-gambia-armed-forces%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgainako.com%2Fdr-jallows-open-letter-gambia-armed-forces%2F&amp;media=http%3A%2F%2Fgainako.com%2Fwp-content%2Fuploads%2F2016%2F12%2FUntitled-5.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fgainako.com%2Fdr-jallows-open-letter-gambia-armed-forces%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fgainako.com%2Fdr-jallows-open-letter-gambia-armed-forces%2F&amp;name=Dr.+Jallow%26%238217%3Bs+Open+Letter+to+the+Gambia+Armed+Forces" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Dr.%20Jallow%26%238217%3Bs%20Open%20Letter%20to%20the%20Gambia%20Armed%20Forces&amp;body=http%3A%2F%2Fgainako.com%2Fdr-jallows-open-letter-gambia-armed-forces%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://1.gravatar.com/avatar/7ce0574633b241404643d66ad8954af4?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7ce0574633b241404643d66ad8954af4?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://gainako.com/un-gambian-leaders-must-ensure-peaceful-transfer-power-president-elect-says-security-council/" title="UN: Gambian leaders must ensure peaceful transfer of power to President-elect, says Security Council" class="image-link">
						<img width="214" height="140" src="http://gainako.com/wp-content/uploads/2016/12/703652IraqcOUNCIL-214x140.jpg" class="image wp-post-image" alt="" title="UN: Gambian leaders must ensure peaceful transfer of power to President-elect, says Security Council" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-22T09:18:05+00:00" itemprop="datePublished" class="meta-item">December 22, 2016</time><span class="meta-item comments"><a href="http://gainako.com/un-gambian-leaders-must-ensure-peaceful-transfer-power-president-elect-says-security-council/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://gainako.com/un-gambian-leaders-must-ensure-peaceful-transfer-power-president-elect-says-security-council/" title="UN: Gambian leaders must ensure peaceful transfer of power to President-elect, says Security Council">UN: Gambian leaders must ensure peaceful transfer of power to President-elect, says Security Council</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://gainako.com/breaking-pan-african-lawyers-union-disassociate-african-lawyers-association/" title="Breaking: Pan African Lawyers&#8217; Union Disassociate Itself from &#8216;African Lawyers Association&#8217;" class="image-link">
						<img width="214" height="140" src="http://gainako.com/wp-content/uploads/2016/12/pan-214x140.jpg" class="image wp-post-image" alt="" title="Breaking: Pan African Lawyers&#8217; Union Disassociate Itself from &#8216;African Lawyers Association&#8217;" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-21T20:27:10+00:00" itemprop="datePublished" class="meta-item">December 21, 2016</time><span class="meta-item comments"><a href="http://gainako.com/breaking-pan-african-lawyers-union-disassociate-african-lawyers-association/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://gainako.com/breaking-pan-african-lawyers-union-disassociate-african-lawyers-association/" title="Breaking: Pan African Lawyers&#8217; Union Disassociate Itself from &#8216;African Lawyers Association&#8217;">Breaking: Pan African Lawyers&#8217; Union Disassociate Itself from &#8216;African Lawyers Association&#8217;</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://gainako.com/fact-checking-yaya-jammehs-conversation-africa-bar-association/" title="Fact Checking Yaya Jammeh&#8217;s conversation with The Africa Bar Association" class="image-link">
						<img width="214" height="140" src="http://gainako.com/wp-content/uploads/2016/12/Yahya-Jammeh-1-214x140.jpg" class="image wp-post-image" alt="" title="Fact Checking Yaya Jammeh&#8217;s conversation with The Africa Bar Association" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-21T13:31:48+00:00" itemprop="datePublished" class="meta-item">December 21, 2016</time><span class="meta-item comments"><a href="http://gainako.com/fact-checking-yaya-jammehs-conversation-africa-bar-association/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://gainako.com/fact-checking-yaya-jammehs-conversation-africa-bar-association/" title="Fact Checking Yaya Jammeh&#8217;s conversation with The Africa Bar Association">Fact Checking Yaya Jammeh&#8217;s conversation with The Africa Bar Association</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<h3 class="section-head">
			3 Comments		</h3>

		<ol class="comments-list">
					
			<li class="comment even thread-even depth-1" id="li-comment-235">
				<article id="comment-235" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/be4ccf9abf6b624762d5684ec6d0892c?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/be4ccf9abf6b624762d5684ec6d0892c?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author">Sheikh Tejan Nyang</span> on 
						<a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/#comment-235" class="comment-time" title="December 15, 2016 at 1:54 pm">
							<time pubdate datetime="2016-12-15T13:54:47+00:00">December 15, 2016 1:54 pm</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>Lets put CDS Badjie on the test and put him on  firing squad at July 22 Squire to see if all the jujus he is wearing works. Lets put a open advert to invite him to test his jujus.</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/?replytocom=235#respond' onclick='return addComment.moveForm( "comment-235", "235", "respond", "13114" )' aria-label='Reply to Sheikh Tejan Nyang'>Reply <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-236">
				<article id="comment-236" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/c29b68872e031d082f7a44f3ddee2fc9?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c29b68872e031d082f7a44f3ddee2fc9?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author"><a href='http://Facebook' rel='external nofollow' class='url'>mr demba</a></span> on 
						<a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/#comment-236" class="comment-time" title="December 16, 2016 at 9:27 am">
							<time pubdate datetime="2016-12-16T09:27:18+00:00">December 16, 2016 9:27 am</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>That&#8217;s fact is enough for 22yrs ,mr jammeh should satisfy with the gifted that god has given to him as former leader of the Gambia by now .CDS badjie and entire arms of the Gambia shall still be lawyal to our dear motherland .</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/?replytocom=236#respond' onclick='return addComment.moveForm( "comment-236", "236", "respond", "13114" )' aria-label='Reply to mr demba'>Reply <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		
			<li class="comment even thread-even depth-1" id="li-comment-239">
				<article id="comment-239" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/3a3fb4ea37c868bd8ecddd1a5b860bef?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3a3fb4ea37c868bd8ecddd1a5b860bef?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author">Fansou Bojan</span> on 
						<a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/#comment-239" class="comment-time" title="December 16, 2016 at 12:41 pm">
							<time pubdate datetime="2016-12-16T12:41:32+00:00">December 16, 2016 12:41 pm</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>I would start by saying that I was a Jammeh fan and have voted for him a teenager when we had the referendum to change the constitution. We wanted change and we thank him and his team for their hard work. </p>
<p>However, time have moved on and we want change and the Gambians have voted for change. Jammeh accepted it, the Senegambians, Ecowas and the UN have unanimously agreed and praised Jammeh/APRC but he reneged on his promise. </p>
<p>The Gambia is a peace loving country and we will not be provoked into violence to give Jammeh the pretext to use force. We are all Gambia and welcome any honest Gambian to lead the Country, regardless their gender, Religion and tribe.</p>
<p>Watching Mr Samsudeen Sarr last night on Aljazeera was a disappointment even if he was siding with or without Outgoing president Jammeh/ APRC. He was very temperamental and talking over his fellow guest. He is a diplomat and should act as such.<br />
With regards to the question of having a fresh election, this is an absolute NO. Jammeh and his soldiers have shown utter disrespect by taking over the electoral commission.<br />
A proposed recount or  a fresh investigation cannot be guaranteed as the election result will be compromised by his army.</p>
<p>Let it be known to APRC that, there has never been a situation in any country where all registered voters have casted their votes. Take for example, Australia where they even fine $20 to absent voters. Some people still do not turn out to cast their vote.</p>
<p>Presidents/ Governments come and go. Sooner or later President elect Barrow will have to go. As for the Bullies, the soldiers, NIA, just to name a few, you have been employed to serve the Gambia and not Jammeh or APRC.</p>
<p>Long live the Gambia. May God continue to bless the country and make it easy to move on with the Truth and Reconciliation efforts.<br />
If anyone who want peace from the APRC  and theirs supporters they should come out and kindly ask outgoing Jammeh to accept his defeat and step down.<br />
The international community is watching and could punish him severely. The only people who would suffer are ordinary citizens.</p>
<p>Thank and Ameen<br />
Fansou Bojang</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/?replytocom=239#respond' onclick='return addComment.moveForm( "comment-239", "239", "respond", "13114" )' aria-label='Reply to Fansou Bojan'>Reply <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dr-jallows-open-letter-gambia-armed-forces/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://gainako.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13114' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42a14c7b93" /></p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="text-13" class="widget widget_text"><h3 class="widgettitle">Gainako Radio</h3>			<div class="textwidget"><iframe src="http://www.radiojar.com/widget/radio/aushpszb52vtv/player/" frameborder="0" width="320" height="134" scrolling="no"></iframe></div>
		</li>
<li id="hugeit_slider_widget-2" class="widget widget_hugeit_slider_widget">
	<style>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</style>


	<script>
    var pausehover="on";
	var huge_video_playing={};
	var autoplayMatch={};
    var scrolling;
    var ifhasthumb ="nonav";

    scrolling = pausehover != 'on';

    jQuery(window).load(function(){
        if(!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
        setTimeout(function(){
            jQuery('.huge_it_slide_container_1').mouseleave();
        }, 10);
    });
</script>


<!--  #######ADD YOUTUBE IFRAME TWICE######## -->
<script>
							
	var YTdeferred = jQuery.Deferred();
	window.onYouTubeIframeAPIReady = function() {
		//resolve when youtube callback is called passing YT as a parameter
		YTdeferred.resolve(window.YT);

	};
	YTdeferred.done(function(YT) {

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var volume = HUGEIT_YT_IFRAMES['iframe'+el_id]['volume'];
			
			window['onPlayerReady'+el_id] = function(event) {
				window['player_'+el_id]['setVolume'](volume);
			}
		});		

		jQuery('.huge-it-iframe').each(function(){
		
			var id = jQuery(this).attr('id');
			var el_id = jQuery(this).attr('data-element-id');
			var controls = HUGEIT_YT_IFRAMES['iframe'+el_id]['controls'];
			var showinfo = HUGEIT_YT_IFRAMES['iframe'+el_id]['showinfo'];
			var url = HUGEIT_YT_IFRAMES['iframe'+el_id]['videoId'];
			controls||(controls = 0);
			showinfo||(showinfo = 0);
			
			window['player_'+el_id] = new YT.Player(id, {
				height: '375',
				width: '600',
				videoId: url,
				playerVars: {
					'controls': controls,
					'showinfo': showinfo,
					'rel':0
				},
				events: {
					'onError': window['onPlayerError'+el_id],
					'onReady': window['onPlayerReady'+el_id],
					'onStateChange': window['onPlayerStateChange'+el_id],
					'loop':1
				}
			});			
		})
	});
	
	jQuery(function(){

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var quality = HUGEIT_YT_IFRAMES['iframe'+el_id]['quality'];	
		
			window['onPlayerStateChange'+el_id] = function(event) {
		
				if (event.data == YT.PlayerState.PLAYING) {
					HUGEIT_YT_IFRAMES['iframe'+el_id]['state']='played';
					event.target.setPlaybackQuality(quality);
				}
			}
		});
	
	});
	function stopYoutubeVideo(currentVideo,nextVideo) {

		if(currentVideo) {
			(HUGEIT_YT_IFRAMES['iframe'+currentVideo]['state'])?currentVideo&&(window['player_'+currentVideo]['pauseVideo']()):currentVideo&&(window['player_'+currentVideo]['stopVideo']());
		}
		nextVideo&&HUGEIT_YT_IFRAMES['iframe'+nextVideo]['autoplay']&&(window['player_'+nextVideo]['playVideo']());
	}	
	
	function stopVimeoVideo(currentVideo,nextVideo){
		jQuery(currentVideo).vimeo('pause');
		jQuery(nextVideo).vimeo('play');
	}
/*** <Vimeo> initialize And youtube autopay ***/ 

	jQuery( window ).load(function() {	

		(function VimeoOptionsReady(){ //calling funtion once
				jQuery('.huge-it-iframe-vimeo').each(function(){
					var el_id = jQuery(this).attr('data-element-id');
					jQuery(this).vimeo('setColor',HUGEIT_VIMEOS['iframe'+el_id]['color']);
					jQuery(this).vimeo('setVolume',HUGEIT_VIMEOS['iframe'+el_id]['volume']);
				})
		}());
		
		if('off' == 'on') {
							

			if(jQuery('.huge-it-iframe-vimeo.autoplay').length) {
								
				(function AutoplayVimeo() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						var vimeo1 = jQuery('.huge_it_slider_1 li').first().find('.autoplay')
							if(vimeo1.length) {
								vimeo1.vimeo('play');
								clearInterval(setplayVideo);
							}
					}
				}());
			}
			
			if(jQuery('.huge-it-iframe.autoplay').length) {
									
				(function AutoplayYoutube() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						jQuery('.huge-it-iframe.autoplay').each(function(){
							
						var el_id = jQuery(this).attr('data-element-id');
						
						if(window['player_'+el_id]) {
							window['player_'+el_id]['playVideo']();
							clearInterval(setplayVideo);
						}
						});	
					}
				}());
			}
		}
	});

/*** </Vimeo> initialize***/ 

</script>
<!--  </#######ADD YOUTUBE IFRAME TWICE END########>-->
		
	
<script>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</script>
<style>

.imgc_slider #slider77 {
	border-color: aqua;
    border-width: 3px;
	text-transform: uppercase;
	list-style: none;
	outline: none;
}

	.thumb_image{
		  position: absolute;
		  width: 100%;
		  height: 100%;
		  top: 0;
		  left:0;
	}
	.entry-content a{
		border-bottom: none !important;
	}
	.play-button-slider{
		top: 0;
    left: 0;
    width: 100%;
    height: 100%;
	}
	.youtube-icon { position: absolute;
    
    background:url(http://gainako.com/wp-content/plugins/slider-image/images/play.youtube.png) center center no-repeat;background-size:14%;}
</style>
	
<div class="huge_it_slideshow_image_wrap_1 ">
			<div id="huge_it_loading_image_1" class="nodisplay"> <img src="http://gainako.com/wp-content/plugins/slider-image/Front_images/loading/loading1.gif"  alt="" width="100" height="100" style=" margin: 0 auto;" /> </div>
		<div class="huge_it_slideshow_image_wrap1_1" class="display">
	            
		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_1">
			  <div class="huge_it_slideshow_dots_thumbnails_1">
				  							  <div id="huge_it_dots_0_1"
							       class="huge_it_slideshow_dots_1 huge_it_slideshow_dots_active_1"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_1')) { return false; } huge_it_change_image_1(parseInt(jQuery('#huge_it_current_image_key_1').val()), '0', data_1,false,true);return false;"
							       data-image_id="7"
							       data-image_key="0"></div>
							  							  <div id="huge_it_dots_1_1"
							       class="huge_it_slideshow_dots_1 huge_it_slideshow_dots_deactive_1"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_1')) { return false; } huge_it_change_image_1(parseInt(jQuery('#huge_it_current_image_key_1').val()), '1', data_1,false,true);return false;"
							       data-image_id="5"
							       data-image_key="1"></div>
							  							  <div id="huge_it_dots_2_1"
							       class="huge_it_slideshow_dots_1 huge_it_slideshow_dots_deactive_1"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_1')) { return false; } huge_it_change_image_1(parseInt(jQuery('#huge_it_current_image_key_1').val()), '2', data_1,false,true);return false;"
							       data-image_id="6"
							       data-image_key="2"></div>
							  							  <div id="huge_it_dots_3_1"
							       class="huge_it_slideshow_dots_1 huge_it_slideshow_dots_deactive_1"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_1')) { return false; } huge_it_change_image_1(parseInt(jQuery('#huge_it_current_image_key_1').val()), '3', data_1,false,true);return false;"
							       data-image_id="1"
							       data-image_key="3"></div>
							  							  <div id="huge_it_dots_4_1"
							       class="huge_it_slideshow_dots_1 huge_it_slideshow_dots_deactive_1"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_1')) { return false; } huge_it_change_image_1(parseInt(jQuery('#huge_it_current_image_key_1').val()), '4', data_1,false,true);return false;"
							       data-image_id="2"
							       data-image_key="4"></div>
							  							  <div id="huge_it_dots_5_1"
							       class="huge_it_slideshow_dots_1 huge_it_slideshow_dots_deactive_1"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_1')) { return false; } huge_it_change_image_1(parseInt(jQuery('#huge_it_current_image_key_1').val()), '5', data_1,false,true);return false;"
							       data-image_id="3"
							       data-image_key="5"></div>
							  			  </div>
			
							<a id="huge_it_slideshow_left_1" href="#">
					<div id="huge_it_slideshow_left-ico_1">
					<div><i class="huge_it_slideshow_prev_btn_1 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_1" href="#">
					<div id="huge_it_slideshow_right-ico_1">
					<div><i class="huge_it_slideshow_next_btn_1 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->

      <div id="huge_it_slideshow_image_container_1" class="huge_it_slideshow_image_container_1">        
        <div class="huge_it_slide_container_1">
          <div class="huge_it_slide_bg_1">
            <ul class="huge_it_slider_1">
			  					  <li class="huge_it_slideshow_image_item_1" id="image_id_1_0">      
						                                                						<img id="huge_it_slideshow_image_1_0" class="huge_it_slideshow_image_1" src="http://www.gainako.com/wp-content/uploads/2016/02/banner1.jpg"  alt="" data-image_id="7" />
								
						<div class="huge_it_slideshow_title_text_1 none">
													</div>
						<div class="huge_it_slideshow_description_text_1 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_1" id="image_id_1_1">      
						                                                						<img id="huge_it_slideshow_image_1_1" class="huge_it_slideshow_image_1" src="http://www.gainako.com/wp-content/uploads/2016/02/banner2.jpg"  alt="" data-image_id="5" />
								
						<div class="huge_it_slideshow_title_text_1 none">
													</div>
						<div class="huge_it_slideshow_description_text_1 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_1" id="image_id_1_2">      
						<a href="http://invevotv.com/" target="_blank">                                                						<img id="huge_it_slideshow_image_1_2" class="huge_it_slideshow_image_1" src="http://gainako.com/wp-content/uploads/2016/05/gainakoinvevo.jpg"  alt="" data-image_id="6" />
						</a>		
						<div class="huge_it_slideshow_title_text_1 none">
													</div>
						<div class="huge_it_slideshow_description_text_1 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_1" id="image_id_1_3">      
						<a href="https://kemoson.com/us/index.aspx" target="_blank">                                                						<img id="huge_it_slideshow_image_1_3" class="huge_it_slideshow_image_1" src="http://www.gainako.com/wp-content/uploads/2016/02/banner4.jpg"  alt="" data-image_id="1" />
						</a>		
						<div class="huge_it_slideshow_title_text_1 none">
													</div>
						<div class="huge_it_slideshow_description_text_1 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_1" id="image_id_1_4">      
						<a href="https://www.facebook.com/gainakonewspaper/" target="_blank">                                                						<img id="huge_it_slideshow_image_1_4" class="huge_it_slideshow_image_1" src="http://www.gainako.com/wp-content/uploads/2016/02/banner5.jpg"  alt="" data-image_id="2" />
						</a>		
						<div class="huge_it_slideshow_title_text_1 none">
													</div>
						<div class="huge_it_slideshow_description_text_1 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_1" id="image_id_1_5">      
						<a href="http://bigdreamsinc.org/" target="_blank">                                                						<img id="huge_it_slideshow_image_1_5" class="huge_it_slideshow_image_1" src="http://www.gainako.com/wp-content/uploads/2016/02/banner6-1.jpg"  alt="" data-image_id="3" />
						</a>		
						<div class="huge_it_slideshow_title_text_1 none">
													</div>
						<div class="huge_it_slideshow_description_text_1 none">
													</div>
					  </li>
					              </ul>
          </div>
		  <input  type="hidden" id="huge_it_current_image_key_1" value="0" />
        </div>
      </div>
	</div>
<!-- slider thumbs  -->

<script>
	jQuery(document).ready(function(jQuery) {
		setInterval(function() {
			jQuery('.huge_it_slider_1').find("li").each(function() {

				if (jQuery(this).css("opacity") == "1") {

					var img_id = jQuery(this).attr('id');
					jQuery('.huge_it_slideshow_thumbs_1').each(function() {
						var allListElements = jQuery('li[id=' + img_id + ']');

						jQuery(this).find(allListElements).not(".bx-clone").each(function() {
							jQuery('.huge_it_slideshow_thumbs_1 li').find(".trans_back").css('background', 'rgba(255,255,255,0.3)');
							jQuery(this).find('.trans_back').css('background', 'none');
						})
					})
				}
			})
		}, 100)
	})
</script>

	

		</div>
	</li>
<li id="text-11" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- advertisement -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7005780773597489"
     data-ad-slot="7147038585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="text-19" class="widget widget_text"><h3 class="widgettitle">Gainako Gofundme: Please Donate</h3>			<div class="textwidget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="258" height="338" title="Click Here to donate!" type="application/x-shockwave-flash"><param name="movie" value="/Widgetflex.swf" /><param name="quality" value="high" /><param name="flashvars" value="page=pbfv9b4e&template=3" /><param name="wmode" value="transparent" /><embed allowScriptAccess="always" src="/Widgetflex.swf" quality="high" flashVars="page=pbfv9b4e&template=3" type="application/x-shockwave-flash" wmode="transparent" width="258" height="338"></embed></object></div>
		</li>
<li id="text-15" class="widget widget_text"><h3 class="widgettitle">Donate to Gainako Radio</h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="9KAAV7GL5YWX8">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="300" height="280">
</form>
</div>
		</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gainako Ad2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7005780773597489"
     data-ad-slot="4346393388"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">RECENT</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="2">POPULAR</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="3">NEWS</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="http://gainako.com/jafuru-mansa-jakut-cheer-leaders/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/07/Saul-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Jafuru Mansa Jakut and His Cheer Leaders" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-22T09:43:58+00:00" itemprop="datePublished" class="meta-item">December 22, 2016</time><span class="meta-item comments"><a href="http://gainako.com/jafuru-mansa-jakut-cheer-leaders/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/jafuru-mansa-jakut-cheer-leaders/" title="Jafuru Mansa Jakut and His Cheer Leaders">
								Jafuru Mansa Jakut and His Cheer Leaders</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/un-gambian-leaders-must-ensure-peaceful-transfer-power-president-elect-says-security-council/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/703652IraqcOUNCIL-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="UN: Gambian leaders must ensure peaceful transfer of power to President-elect, says Security Council" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-22T09:18:05+00:00" itemprop="datePublished" class="meta-item">December 22, 2016</time><span class="meta-item comments"><a href="http://gainako.com/un-gambian-leaders-must-ensure-peaceful-transfer-power-president-elect-says-security-council/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/un-gambian-leaders-must-ensure-peaceful-transfer-power-president-elect-says-security-council/" title="UN: Gambian leaders must ensure peaceful transfer of power to President-elect, says Security Council">
								UN: Gambian leaders must ensure peaceful transfer of power to President-elect, says Security Council</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/building-new-gambia-africa-bar-association-bunch-cancerous-dishonesty-criminals/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/7bdc2b48-669d-41e0-8324-895b5cca4b42-large-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Building The New Gambia:  The Africa Bar Association: A Bunch of Cancerous and Dishonesty Criminals" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-22T08:33:00+00:00" itemprop="datePublished" class="meta-item">December 22, 2016</time><span class="meta-item comments"><a href="http://gainako.com/building-new-gambia-africa-bar-association-bunch-cancerous-dishonesty-criminals/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/building-new-gambia-africa-bar-association-bunch-cancerous-dishonesty-criminals/" title="Building The New Gambia:  The Africa Bar Association: A Bunch of Cancerous and Dishonesty Criminals">
								Building The New Gambia:  The Africa Bar Association: A Bunch of Cancerous and Dishonesty Criminals</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/defiant-president-yaya-jammeh-got-wrong-address-nation/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/15578474_1389698201064531_2943760251961895379_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Defiant President Yaya Jammeh got it all wrong in his address to the nation." />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-22T08:27:10+00:00" itemprop="datePublished" class="meta-item">December 22, 2016</time><span class="meta-item comments"><a href="http://gainako.com/defiant-president-yaya-jammeh-got-wrong-address-nation/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/defiant-president-yaya-jammeh-got-wrong-address-nation/" title="Defiant President Yaya Jammeh got it all wrong in his address to the nation.">
								Defiant President Yaya Jammeh got it all wrong in his address to the nation.</a>
								
															
																																								
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-2">
				
								
						
					<li>
					
						<a href="http://gainako.com/gambias-future-is-in-the-hands-of-the-people/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/06/sallah-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gambia&#8217;s future is in the Hands of the people" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-06-09T00:09:11+00:00" itemprop="datePublished" class="meta-item">June 9, 2016</time><span class="meta-item comments"><a href="http://gainako.com/gambias-future-is-in-the-hands-of-the-people/#comments"><i class="fa fa-comments-o"></i> 4</a></span>					
			</div>
								
							<a href="http://gainako.com/gambias-future-is-in-the-hands-of-the-people/" title="Gambia&#8217;s future is in the Hands of the people">
								Gambia&#8217;s future is in the Hands of the people</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/Untitled-5-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-15T08:17:25+00:00" itemprop="datePublished" class="meta-item">December 15, 2016</time><span class="meta-item comments"><a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/#comments"><i class="fa fa-comments-o"></i> 3</a></span>					
			</div>
								
							<a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/" title="Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces">
								Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/editorial-yahya-jammehs-rejection-election-results-suicide-mission-bargaining-tool-amnesty/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/Untitled-3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Editorial: Yahya Jammeh’s Rejection of Election Results; Suicide Mission or a Bargaining Tool for Amnesty?" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-12T05:16:19+00:00" itemprop="datePublished" class="meta-item">December 12, 2016</time><span class="meta-item comments"><a href="http://gainako.com/editorial-yahya-jammehs-rejection-election-results-suicide-mission-bargaining-tool-amnesty/#comments"><i class="fa fa-comments-o"></i> 2</a></span>					
			</div>
								
							<a href="http://gainako.com/editorial-yahya-jammehs-rejection-election-results-suicide-mission-bargaining-tool-amnesty/" title="Editorial: Yahya Jammeh’s Rejection of Election Results; Suicide Mission or a Bargaining Tool for Amnesty?">
								Editorial: Yahya Jammeh’s Rejection of Election Results; Suicide Mission or a Bargaining Tool for Amnesty?</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/dc-gambian-christian-organization-cries-foul-over-islamic-state-declaration/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/03/ebdfaad6-68ae-4752-a379-2966983ca835-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="DC Gambian Christian Organization Cries Foul over Islamic State Declaration" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-03-20T21:37:52+00:00" itemprop="datePublished" class="meta-item">March 20, 2016</time><span class="meta-item comments"><a href="http://gainako.com/dc-gambian-christian-organization-cries-foul-over-islamic-state-declaration/#comments"><i class="fa fa-comments-o"></i> 2</a></span>					
			</div>
								
							<a href="http://gainako.com/dc-gambian-christian-organization-cries-foul-over-islamic-state-declaration/" title="DC Gambian Christian Organization Cries Foul over Islamic State Declaration">
								DC Gambian Christian Organization Cries Foul over Islamic State Declaration</a>
								
															
																																								
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-3">
				
								
						
					<li>
					
						<a href="http://gainako.com/un-gambian-leaders-must-ensure-peaceful-transfer-power-president-elect-says-security-council/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/703652IraqcOUNCIL-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="UN: Gambian leaders must ensure peaceful transfer of power to President-elect, says Security Council" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-22T09:18:05+00:00" itemprop="datePublished" class="meta-item">December 22, 2016</time><span class="meta-item comments"><a href="http://gainako.com/un-gambian-leaders-must-ensure-peaceful-transfer-power-president-elect-says-security-council/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/un-gambian-leaders-must-ensure-peaceful-transfer-power-president-elect-says-security-council/" title="UN: Gambian leaders must ensure peaceful transfer of power to President-elect, says Security Council">
								UN: Gambian leaders must ensure peaceful transfer of power to President-elect, says Security Council</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/breaking-pan-african-lawyers-union-disassociate-african-lawyers-association/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/pan-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Breaking: Pan African Lawyers&#8217; Union Disassociate Itself from &#8216;African Lawyers Association&#8217;" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-21T20:27:10+00:00" itemprop="datePublished" class="meta-item">December 21, 2016</time><span class="meta-item comments"><a href="http://gainako.com/breaking-pan-african-lawyers-union-disassociate-african-lawyers-association/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/breaking-pan-african-lawyers-union-disassociate-african-lawyers-association/" title="Breaking: Pan African Lawyers&#8217; Union Disassociate Itself from &#8216;African Lawyers Association&#8217;">
								Breaking: Pan African Lawyers&#8217; Union Disassociate Itself from &#8216;African Lawyers Association&#8217;</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/fact-checking-yaya-jammehs-conversation-africa-bar-association/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/Yahya-Jammeh-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Fact Checking Yaya Jammeh&#8217;s conversation with The Africa Bar Association" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-21T13:31:48+00:00" itemprop="datePublished" class="meta-item">December 21, 2016</time><span class="meta-item comments"><a href="http://gainako.com/fact-checking-yaya-jammehs-conversation-africa-bar-association/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
								
							<a href="http://gainako.com/fact-checking-yaya-jammehs-conversation-africa-bar-association/" title="Fact Checking Yaya Jammeh&#8217;s conversation with The Africa Bar Association">
								Fact Checking Yaya Jammeh&#8217;s conversation with The Africa Bar Association</a>
								
															
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://gainako.com/gdf-release-details-funds-donated-coalition-gambian-diaspora/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/Untitled-9-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="GDF Release Details of Funds Donated to the Coalition from Gambian Diaspora" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-20T08:00:22+00:00" itemprop="datePublished" class="meta-item">December 20, 2016</time><span class="meta-item comments"><a href="http://gainako.com/gdf-release-details-funds-donated-coalition-gambian-diaspora/#comments"><i class="fa fa-comments-o"></i> 2</a></span>					
			</div>
								
							<a href="http://gainako.com/gdf-release-details-funds-donated-coalition-gambian-diaspora/" title="GDF Release Details of Funds Donated to the Coalition from Gambian Diaspora">
								GDF Release Details of Funds Donated to the Coalition from Gambian Diaspora</a>
								
															
																																								
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		<li id="text-5" class="widget widget_text">			<div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Preferred Gainako Ad1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7005780773597489"
     data-ad-slot="7439460581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>







</div>
		</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget">Content Ads Wigget code
<div id="contentad114429"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "41d3e587-3359-4392-b212-ae0085cbef30",
            d:  "Z2FpbmFrby5jb20=",
            wid: "114429",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content.ad/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad114429").appendChild(s);
    })(document);
</script>
</div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">About</h3>		
			<div class="about-widget">
			
							<p class="logo-text">GAINAKO</p>
				
						
			<p>GAINAKO is a news platform that serves you up to date news from Gambia, Africa and the World. </p>
			
			</div>
		
		</li>		
		
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">RECENT POSTS</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://gainako.com/jafuru-mansa-jakut-cheer-leaders/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/07/Saul-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Jafuru Mansa Jakut and His Cheer Leaders" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-22T09:43:58+00:00" itemprop="datePublished" class="meta-item">December 22, 2016</time><span class="meta-item comments"><a href="http://gainako.com/jafuru-mansa-jakut-cheer-leaders/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://gainako.com/jafuru-mansa-jakut-cheer-leaders/" title="Jafuru Mansa Jakut and His Cheer Leaders">
							Jafuru Mansa Jakut and His Cheer Leaders</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/un-gambian-leaders-must-ensure-peaceful-transfer-power-president-elect-says-security-council/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/703652IraqcOUNCIL-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="UN: Gambian leaders must ensure peaceful transfer of power to President-elect, says Security Council" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-22T09:18:05+00:00" itemprop="datePublished" class="meta-item">December 22, 2016</time><span class="meta-item comments"><a href="http://gainako.com/un-gambian-leaders-must-ensure-peaceful-transfer-power-president-elect-says-security-council/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://gainako.com/un-gambian-leaders-must-ensure-peaceful-transfer-power-president-elect-says-security-council/" title="UN: Gambian leaders must ensure peaceful transfer of power to President-elect, says Security Council">
							UN: Gambian leaders must ensure peaceful transfer of power to President-elect, says Security Council</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/building-new-gambia-africa-bar-association-bunch-cancerous-dishonesty-criminals/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/7bdc2b48-669d-41e0-8324-895b5cca4b42-large-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Building The New Gambia:  The Africa Bar Association: A Bunch of Cancerous and Dishonesty Criminals" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-22T08:33:00+00:00" itemprop="datePublished" class="meta-item">December 22, 2016</time><span class="meta-item comments"><a href="http://gainako.com/building-new-gambia-africa-bar-association-bunch-cancerous-dishonesty-criminals/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://gainako.com/building-new-gambia-africa-bar-association-bunch-cancerous-dishonesty-criminals/" title="Building The New Gambia:  The Africa Bar Association: A Bunch of Cancerous and Dishonesty Criminals">
							Building The New Gambia:  The Africa Bar Association: A Bunch of Cancerous and Dishonesty Criminals</a>
							
													
																																				
					</div>
				
				</li>
						</ul>
			
			</li>			<li class="widget col-4 popular-posts">			<h3 class="widgettitle">POPULAR POSTS</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://gainako.com/gambias-future-is-in-the-hands-of-the-people/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/06/sallah-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gambia&#8217;s future is in the Hands of the people" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-06-09T00:09:11+00:00" itemprop="datePublished" class="meta-item">June 9, 2016</time><span class="meta-item comments"><a href="http://gainako.com/gambias-future-is-in-the-hands-of-the-people/#comments"><i class="fa fa-comments-o"></i> 4</a></span>					
			</div>
							
						<a href="http://gainako.com/gambias-future-is-in-the-hands-of-the-people/" title="Gambia&#8217;s future is in the Hands of the people">
							Gambia&#8217;s future is in the Hands of the people</a>
							
													
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/Untitled-5-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-15T08:17:25+00:00" itemprop="datePublished" class="meta-item">December 15, 2016</time><span class="meta-item comments"><a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/#comments"><i class="fa fa-comments-o"></i> 3</a></span>					
			</div>
							
						<a href="http://gainako.com/dr-jallows-open-letter-gambia-armed-forces/" title="Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces">
							Dr. Jallow&#8217;s Open Letter to the Gambia Armed Forces</a>
							
													
																			
					</div>
				
				</li>
							<li>
				
					<a href="http://gainako.com/reconciliation-revenge-gambias-post-election-dilemma/"><img width="110" height="96" src="http://gainako.com/wp-content/uploads/2016/12/Untitled-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Reconciliation or Revenge: Gambia’s Post-Election Dilemma" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<span class="meta-item author">By <a href="http://gainako.com/author/admin/" title="Posts by Gainako" rel="author">Gainako</a></span><time datetime="2016-12-04T02:13:16+00:00" itemprop="datePublished" class="meta-item">December 4, 2016</time><span class="meta-item comments"><a href="http://gainako.com/reconciliation-revenge-gambias-post-election-dilemma/#comments"><i class="fa fa-comments-o"></i> 2</a></span>					
			</div>
							
						<a href="http://gainako.com/reconciliation-revenge-gambias-post-election-dilemma/" title="Reconciliation or Revenge: Gambia’s Post-Election Dilemma">
							Reconciliation or Revenge: Gambia’s Post-Election Dilemma</a>
							
													
																			
					</div>
				
				</li>
						</ul>
			
			</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">A Creation of <a href="www.nextdesignlab.com">NEXT DESIGN LAB</a>  | Copyright © 2016 Gainako Online Newspaper.</div>
		<div class="menu-lower-menu-container"><ul id="menu-lower-menu" class="menu"><li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://gainako.com/about/">News</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://gainako.com/politics/">Politics</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://gainako.com/entertainment/">Entertainment</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://gainako.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1bd9edc0537929998eadce64ee426310';
hf4V='48bc893f0e3c2f64fa8c909c018dcce1';
cm4S="form[action='http://gainako.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div style="display:none">
	<div class="grofile-hash-map-7ce0574633b241404643d66ad8954af4">
	</div>
	<div class="grofile-hash-map-42eaac3551a50ed3867068bfc4e01958">
	</div>
	<div class="grofile-hash-map-c29b68872e031d082f7a44f3ddee2fc9">
	</div>
	<div class="grofile-hash-map-3a3fb4ea37c868bd8ecddd1a5b860bef">
	</div>
	</div>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>

	<style>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</style>


	<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='stylesheet' id='bxSlidercss-css'  href='http://gainako.com/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://gainako.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=4.7'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/gainako.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://gainako.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_slider_obj = {"slideCount":"3","pauseTime":"5000","width_thumbs":"200","speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://gainako.com/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'48518392',post:'13114',tz:'0',srv:'gainako.com'} ]);
	_stq.push([ 'clickTrackerInit', '48518392', '13114' ]);
</script>

</body>
</html>